<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg - Fokus Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=934482&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=934482&width=650" />
    <meta property="og:url" content="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg" />
  <meta property="og:title" content="Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Mahalnya harga minyak goreng membuat pemilik warung pecel lele dan seafood hingga pengusaha warteg mesti merogoh kocek lebih dalam dari biasanya." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg" />
        <link rel="canonical" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://fokus.tempo.co/amp/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Mahalnya harga minyak goreng membuat pemilik warung pecel lele dan seafood hingga pengusaha warteg mesti merogoh kocek lebih dalam dari biasanya."/>
    <meta name="keywords" content="Minyak Goreng, harga, CPO, Kementerian Perdagangan, Pedagang "/>
            <meta name="author" content="Kodrat Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1532602">

		<link rel="image_src" href="https://statik.tempo.co?id=934482&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Caesar Akbar">
    <!-- Item Category -->
    <meta property="article:section" content="fokus"> <!-- Main category (Required) -->
    <meta property="article:section2" content="fokus"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-25T18:45:20+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg">
		<meta name="twitter:description" content="Mahalnya harga minyak goreng membuat pemilik warung pecel lele dan seafood hingga pengusaha warteg mesti merogoh kocek lebih dalam dari biasanya.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=934482&width=650">

				<meta name="adx:sections" content="fokus" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 26 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1532427/rachel-vennya-tuai-kritik-usai-kembali-aktif-di-instagram" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058443/1058443_400.jpg" alt="Rachel Vennya Tuai Kritik Usai Kembali Aktif di Instagram" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1532427/rachel-vennya-tuai-kritik-usai-kembali-aktif-di-instagram">
                <h2 class="title">Rachel Vennya Tuai Kritik Usai Kembali Aktif di Instagram</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1532392/klarifikasi-luna-maya-soal-terpilih-jadi-ketua-rt-hanya-kebutuhan-iklan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067401/1067401_400.jpg" alt="Klarifikasi Luna Maya Soal Terpilih Jadi Ketua RT, Hanya Kebutuhan Iklan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1532392/klarifikasi-luna-maya-soal-terpilih-jadi-ketua-rt-hanya-kebutuhan-iklan">
                <h2 class="title">Klarifikasi Luna Maya Soal Terpilih Jadi Ketua RT, Hanya Kebutuhan Iklan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1532327/5-film-netflix-menyambut-libur-natal-dan-tahun-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/08/08/id_313812/313812_400.jpg" alt="5 Film Netflix Menyambut Libur Natal dan Tahun Baru" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1532327/5-film-netflix-menyambut-libur-natal-dan-tahun-baru">
                <h2 class="title">5 Film Netflix Menyambut Libur Natal dan Tahun Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1532205/bedakan-portofolio-dan-cv-mengapa-penting-bagi-fresh-graduate" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/05/21/id_608839/608839_400.jpg" alt="Bedakan Portofolio dan CV, Mengapa Penting Bagi Fresh Graduate?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1532205/bedakan-portofolio-dan-cv-mengapa-penting-bagi-fresh-graduate">
                <h2 class="title">Bedakan Portofolio dan CV, Mengapa Penting Bagi Fresh Graduate?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1532369/mau-jadi-ahli-dalam-bidang-apapun-kuncinya-ada-pada-3-kemampuan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/15/id_987973/987973_400.jpg" alt="Mau Jadi Ahli dalam Bidang Apapun, Kuncinya Ada pada 3 Kemampuan Ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1532369/mau-jadi-ahli-dalam-bidang-apapun-kuncinya-ada-pada-3-kemampuan-ini">
                <h2 class="title">Mau Jadi Ahli dalam Bidang Apapun, Kuncinya Ada pada 3 Kemampuan Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1532428/4-cara-kurangi-konsumsi-gula-untuk-penderita-diabetes" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/14/id_1066345/1066345_400.jpg" alt="4 Cara Kurangi Konsumsi Gula untuk Penderita Diabetes" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1532428/4-cara-kurangi-konsumsi-gula-untuk-penderita-diabetes">
                <h2 class="title">4 Cara Kurangi Konsumsi Gula untuk Penderita Diabetes</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1532333/cerita-warga-dusun-sade-lombok-sambut-ganjar-pranowo-ajak-main-tabok-dan-joget" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069053/1069053_400.jpg" alt="Cerita Warga Dusun Sade Lombok Sambut Ganjar Pranowo, Ajak Main Tabok dan Joget" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1532333/cerita-warga-dusun-sade-lombok-sambut-ganjar-pranowo-ajak-main-tabok-dan-joget">
                <h2 class="title">Cerita Warga Dusun Sade Lombok Sambut Ganjar Pranowo, Ajak Main Tabok dan Joget</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1532576/bandara-adisutjipto-kembali-layani-rute-penerbangan-yogyakarta-bali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069237/1069237_400.jpg" alt="Bandara Adisutjipto Kembali Layani Rute Penerbangan Yogyakarta-Bali" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1532576/bandara-adisutjipto-kembali-layani-rute-penerbangan-yogyakarta-bali">
                <h2 class="title">Bandara Adisutjipto Kembali Layani Rute Penerbangan Yogyakarta-Bali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1532300/harga-paket-wisata-akan-naik-selama-libur-natal-dan-tahun-baru-ini-kalkulasinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/04/id_991695/991695_400.jpg" alt="Harga Paket Wisata Akan Naik Selama Libur Natal dan Tahun Baru, Ini Kalkulasinya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1532300/harga-paket-wisata-akan-naik-selama-libur-natal-dan-tahun-baru-ini-kalkulasinya">
                <h2 class="title">Harga Paket Wisata Akan Naik Selama Libur Natal dan Tahun Baru, Ini Kalkulasinya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926514/926514_400.jpg" alt="Persiapan Sekolah Umum Sebelum Menerima Siswa Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus">
                <h2 class="title">Persiapan Sekolah Umum Sebelum Menerima Siswa Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1530430/braille-blocks-jalur-pejalan-kaki-tunanetra-bagaimana-awalnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067771/1067771_400.jpg" alt="Braille Blocks Jalur Pejalan Kaki Tunanetra, Bagaimana Awalnya?" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1530430/braille-blocks-jalur-pejalan-kaki-tunanetra-bagaimana-awalnya">
                <h2 class="title">Braille Blocks Jalur Pejalan Kaki Tunanetra, Bagaimana Awalnya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1531531/difabel-kini-dapat-mengoperasikan-ipad-dengan-lirikan-mata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/08/id_1041156/1041156_400.jpg" alt="Difabel Kini Dapat Mengoperasikan iPad dengan Lirikan Mata" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1531531/difabel-kini-dapat-mengoperasikan-ipad-dengan-lirikan-mata">
                <h2 class="title">Difabel Kini Dapat Mengoperasikan iPad dengan Lirikan Mata</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2864/covid-19-kembali-melonjak-sejumlah-negara-berencana-lockdown-lagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063135/1063135_400.jpg" alt="Covid-19 Kembali Melonjak, Sejumlah Negara Berencana Lockdown Lagi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2864/covid-19-kembali-melonjak-sejumlah-negara-berencana-lockdown-lagi">
                <h2 class="title">Covid-19 Kembali Melonjak, Sejumlah Negara Berencana Lockdown Lagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2862/profil-empat-tokoh-yang-baru-dianugerahi-gelar-pahlawan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/12/id_1065680/1065680_400.jpg" alt="Profil Empat Tokoh Yang Baru Dianugerahi Gelar Pahlawan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2862/profil-empat-tokoh-yang-baru-dianugerahi-gelar-pahlawan">
                <h2 class="title">Profil Empat Tokoh Yang Baru Dianugerahi Gelar Pahlawan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2866/rekam-jejak-dan-profil-dudung-abdurachman-sang-ksad-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067173/1067173_400.jpg" alt="Rekam Jejak dan Profil Dudung Abdurachman Sang KSAD Baru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2866/rekam-jejak-dan-profil-dudung-abdurachman-sang-ksad-baru">
                <h2 class="title">Rekam Jejak dan Profil Dudung Abdurachman Sang KSAD Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1270/data-susenas-2021-pasien-cenderung-memilih-pergi-ke-klinik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069273/1069273_400.jpg" alt="Data Susenas 2021: Pasien Cenderung Memilih Pergi ke Klinik" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1270/data-susenas-2021-pasien-cenderung-memilih-pergi-ke-klinik">
                <h2 class="title">Data Susenas 2021: Pasien Cenderung Memilih Pergi ke Klinik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1269/pelaku-kekerasan-seksual-ranah-komunitas-pada-2020-sebagian-besar-kalangan-teman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/24/id_1068992/1068992_400.jpg" alt="Pelaku Kekerasan Seksual Ranah Komunitas pada 2020 Sebagian Besar Kalangan Teman" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1269/pelaku-kekerasan-seksual-ranah-komunitas-pada-2020-sebagian-besar-kalangan-teman">
                <h2 class="title">Pelaku Kekerasan Seksual Ranah Komunitas pada 2020 Sebagian Besar Kalangan Teman</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1268/neraca-perdagangan-indonesia-pada-oktober-2021-surplus-us-573-miliar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068712/1068712_400.jpg" alt="Neraca Perdagangan Indonesia pada Oktober 2021 Surplus US$ 5,73 Miliar " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1268/neraca-perdagangan-indonesia-pada-oktober-2021-surplus-us-573-miliar">
                <h2 class="title">Neraca Perdagangan Indonesia pada Oktober 2021 Surplus US$ 5,73 Miliar </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064259/1064259_400.jpg" alt="Investor Shiba Inu Raih Untung dari Staking" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking">
                <h2 class="title">Investor Shiba Inu Raih Untung dari Staking</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064228/1064228_400.jpg" alt="Asta Learning Center Buka Program Kru Penerbangan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan">
                <h2 class="title">Asta Learning Center Buka Program Kru Penerbangan   </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/27/id_1061587/1061587_400.jpg" alt="Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut">
                <h2 class="title">Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065122/1065122_400.jpg" alt=""Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio">
                <h2 class="title">"Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1524134/program-beasiswa-algoritma-senilai-rp-8-miliar-untuk-mahasiswa-kembali-dibuka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063347/1063347_400.jpg" alt="Program Beasiswa Algoritma Senilai Rp 8 Miliar untuk Mahasiswa Kembali Dibuka!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1524134/program-beasiswa-algoritma-senilai-rp-8-miliar-untuk-mahasiswa-kembali-dibuka">
                <h2 class="title">Program Beasiswa Algoritma Senilai Rp 8 Miliar untuk Mahasiswa Kembali Dibuka!</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//fokus.tempo.co"><span itemprop="name">fokus</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Caesar Akbar</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Kodrat Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 25 November 2021 18:45 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/04/29/id_934482/934482_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=934482&width=720" data-original-src="https://statik.tempo.co/?id=934482&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/04/29/id_934482/934482_720.jpg" data-original-src="https://statik.tempo.co/data/2020/04/29/id_934482/934482_720.jpg" alt="Ilustrasi Minyak Goreng. bimcbali.com">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi Minyak Goreng. bimcbali.com</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - Harga <a href="https://www.tempo.co/tag/minyak-goreng">minyak goreng</a> yang terus melambung membuat Fery Zona Tri pusing tujuh keliling. Pasalnya, mahalnya harga minyak itu membuat pemilik warung pecel lele dan seafood asal Brebes ini mesti merogoh kocek lebih dalam dari biasanya.</p><div id="_popIn_recommend_word"></div><p>Lonjakan harga minyak goreng ibarat hantaman baru bagi para pedagang setelah sebelumnya terimbas pembatasan selama pandemi. Padahal, aktivitas para pedagang kaki lima belakangan baru mulai bergeliat kembali. "Tentunya ini memusingkan sekali," ujar dia kepada Tempo, Kamis, 25 November 2021.</p><p>Pria yang juga Ketua Paguyuban Pecel Lele Dan Seafood Brebes itu mengatakan beban kenaikan <a href="https://www.tempo.co/tag/harga">harga</a> itu terasa sangat berat bagi anggotanya. Jika biasanya minyak goreng dibeli di kisaran Rp 12 ribu per liter, belakangan ia harus mengeluarkan Rp 22 ribu per liter di pedagang eceran.</p><div id="full"></div><p>Padahal, para pedagang pecel lele bisa menghabiskan sedikitnya tiga liter minyak goreng dalam sehari. Bahkan, untuk pedagang dengan skala yang lebih besar, minyak goreng yang digunakan bisa sebanyak sepuluh hingga dua puluh liter sehari. Fery mencatat sekurang-kurangnya biaya produksi pecel lele itu naik Rp 70 ribu per hari dari harga minyak saat ini.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Belum lagi biaya modal berdagang yang terkerek harga komoditas lain. Harga sayur mayur hingga cabai mulai merangkak. </p><p>Di sisi lain, para pedagang tidak bisa serta merta menaikkan harga dagangannya. Ketatnya persaingan pedagang pecel lele dan seafood jadi penyebabnya. Mereka pun rela keuntungannya berkurang ketimbang kehilangan pelanggan. "Nanti pelanggan malah lari."</p><p>Kepala Fery semakin pening begitu mendengar kabar harga minyak itu bisa semakin melambung pada 2022, seperti prediksi pemerintah beberapa waktu belakangan. Kalau itu terjadi, mau tidak mau para pedagang mesti mengerek naik harga dagangannya. "Kalau 2022 naik lagi, maka pedagang akan semakin pusing," ujar dia.<br />
							<div class="paging">
								
								<span class="current">1</span><a href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg?page_num=2">2</a><a href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg?page_num=3">3</a><a href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg?page_num=4">4</a>
								<span class="prevnext"><a href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/minyak-goreng" itemprop="keywords" class="minyak-goreng">Minyak Goreng</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/harga" itemprop="keywords" class="harga">harga</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cpo" itemprop="keywords" class="cpo">CPO</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kementerian-perdagangan" itemprop="keywords" class="kementerian-perdagangan">Kementerian Perdagangan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pedagang" itemprop="keywords" class="pedagang">Pedagang </a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532173/11-juta-liter-minyak-goreng-rp-14-000-guyur-pasar-menjelang-natal-dan-tahun-baru">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/01/id_1063063/1063063_400.jpg" alt="11 Juta Liter Minyak Goreng Rp 14.000 Guyur Pasar Menjelang Natal dan Tahun Baru">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532173/11-juta-liter-minyak-goreng-rp-14-000-guyur-pasar-menjelang-natal-dan-tahun-baru">
						            <h2 class="title terkait">11 Juta Liter Minyak Goreng Rp 14.000 Guyur Pasar Menjelang Natal dan Tahun Baru</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532173/11-juta-liter-minyak-goreng-rp-14-000-guyur-pasar-menjelang-natal-dan-tahun-baru">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532136/siap-siap-kemendag-larang-peredaran-minyak-goreng-curah-per-1-januari-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2008/12/21/id_5157/5157_400.jpg" alt="Siap-siap, Kemendag Larang Peredaran Minyak Goreng Curah per 1 Januari 2022">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532136/siap-siap-kemendag-larang-peredaran-minyak-goreng-curah-per-1-januari-2022">
						            <h2 class="title terkait">Siap-siap, Kemendag Larang Peredaran Minyak Goreng Curah per 1 Januari 2022</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532136/siap-siap-kemendag-larang-peredaran-minyak-goreng-curah-per-1-januari-2022">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532087/pemerintah-prediksi-harga-minyak-goreng-tahun-depan-masih-mahal-ini-sebabnya">
						            <img class="terkait" src="https://statik.tempo.co/data/2012/04/02/id_113094/113094_400.jpg" alt="Pemerintah Prediksi Harga Minyak Goreng Tahun Depan Masih Mahal, Ini Sebabnya">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532087/pemerintah-prediksi-harga-minyak-goreng-tahun-depan-masih-mahal-ini-sebabnya">
						            <h2 class="title terkait">Pemerintah Prediksi Harga Minyak Goreng Tahun Depan Masih Mahal, Ini Sebabnya</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532087/pemerintah-prediksi-harga-minyak-goreng-tahun-depan-masih-mahal-ini-sebabnya">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532061/kemendag-ungkap-dua-penyebab-lonjakan-harga-minyak-goreng-apa-saja">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/01/id_1063066/1063066_400.jpg" alt="Kemendag Ungkap Dua Penyebab Lonjakan Harga Minyak Goreng, Apa Saja? ">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532061/kemendag-ungkap-dua-penyebab-lonjakan-harga-minyak-goreng-apa-saja">
						            <h2 class="title terkait">Kemendag Ungkap Dua Penyebab Lonjakan Harga Minyak Goreng, Apa Saja? </h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1532061/kemendag-ungkap-dua-penyebab-lonjakan-harga-minyak-goreng-apa-saja">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1068482">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1531784/corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/22/id_1068482/1068482_400.jpg" alt="Corona di Eropa: Ancaman Gelombang Ketiga dan Rusuhnya Unjuk Rasa">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1531784/corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa">
						                        <h2 class="title rekomendasi">Corona di Eropa: Ancaman Gelombang Ketiga dan Rusuhnya Unjuk Rasa</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1531784/corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1063891">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1529290/belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/04/id_1063891/1063891_400.jpg" alt="Belajar dari Eropa: Vaksinasi Tinggi, Kasus Harian Covid-19 Juga Naik">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1529290/belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik">
						                        <h2 class="title rekomendasi">Belajar dari Eropa: Vaksinasi Tinggi, Kasus Harian Covid-19 Juga Naik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1529290/belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik">
						                        <span class="col time">9 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1065370">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1528402/upaya-nadiem-makarim-rangkul-pengkritik-permendikbud-kekerasan-seksual">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/10/id_1065370/1065370_400.jpg" alt="Upaya Nadiem Makarim Rangkul Pengkritik Permendikbud Kekerasan Seksual">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1528402/upaya-nadiem-makarim-rangkul-pengkritik-permendikbud-kekerasan-seksual">
						                        <h2 class="title rekomendasi">Upaya Nadiem Makarim Rangkul Pengkritik Permendikbud Kekerasan Seksual</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1528402/upaya-nadiem-makarim-rangkul-pengkritik-permendikbud-kekerasan-seksual">
						                        <span class="col time">11 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 867111">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1526700/nestapa-pengungsi-rohingya-di-tengah-pandemi-covid-19">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/08/26/id_867111/867111_400.jpg" alt="Nestapa Pengungsi Rohingya di Tengah Pandemi Covid-19">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1526700/nestapa-pengungsi-rohingya-di-tengah-pandemi-covid-19">
						                        <h2 class="title rekomendasi">Nestapa Pengungsi Rohingya di Tengah Pandemi Covid-19</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1526700/nestapa-pengungsi-rohingya-di-tengah-pandemi-covid-19">
						                        <span class="col time">16 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-07-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/27/id_955643/955643_400.jpg" alt="Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <h2 class="title video">Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <span class="col time">27 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-07-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/15/id_952956/952956_400.jpg" alt="Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <h2 class="title video">Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <span class="col time">15 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/07/id_903918/903918_400.jpg" alt="Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <h2 class="title video">Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <span class="col time">7 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/06/id_903505/903505_400.jpg" alt="Politik Bencana Banjir Jakarta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <h2 class="title video">Politik Bencana Banjir Jakarta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <span class="col time">6 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
            <h2 class="title">Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/04/29/id_934482/934482_400.jpg" alt="Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
            <h2 class="title">Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1532228/harus-memilih-kehilangan-momentum-saat-ppkm-level-3-di-akhir-tahun">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068187/1068187_400.jpg" alt="Harus Memilih Kehilangan Momentum saat PPKM Level 3 di Akhir Tahun">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1532228/harus-memilih-kehilangan-momentum-saat-ppkm-level-3-di-akhir-tahun">
            <h2 class="title">Harus Memilih Kehilangan Momentum saat PPKM Level 3 di Akhir Tahun</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1531784/corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/22/id_1068482/1068482_400.jpg" alt="Corona di Eropa: Ancaman Gelombang Ketiga dan Rusuhnya Unjuk Rasa">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1531784/corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa">
            <h2 class="title">Corona di Eropa: Ancaman Gelombang Ketiga dan Rusuhnya Unjuk Rasa</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1531405/strategi-jokowi-mencegah-penyebaran-anak-cucu-varian-delta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046943/1046943_400.jpg" alt="Strategi Jokowi Mencegah Penyebaran Anak-Cucu Varian Delta">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1531405/strategi-jokowi-mencegah-penyebaran-anak-cucu-varian-delta">
            <h2 class="title">Strategi Jokowi Mencegah Penyebaran Anak-Cucu Varian Delta</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/29/id_934482/934482_400.jpg" alt="Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
												<h2 class="title terkini">Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1532228/harus-memilih-kehilangan-momentum-saat-ppkm-level-3-di-akhir-tahun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068187/1068187_400.jpg" alt="Harus Memilih Kehilangan Momentum saat PPKM Level 3 di Akhir Tahun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1532228/harus-memilih-kehilangan-momentum-saat-ppkm-level-3-di-akhir-tahun">
												<h2 class="title terkini">Harus Memilih Kehilangan Momentum saat PPKM Level 3 di Akhir Tahun</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1532228/harus-memilih-kehilangan-momentum-saat-ppkm-level-3-di-akhir-tahun">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1531784/corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/22/id_1068482/1068482_400.jpg" alt="Corona di Eropa: Ancaman Gelombang Ketiga dan Rusuhnya Unjuk Rasa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1531784/corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa">
												<h2 class="title terkini">Corona di Eropa: Ancaman Gelombang Ketiga dan Rusuhnya Unjuk Rasa</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1531784/corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1531405/strategi-jokowi-mencegah-penyebaran-anak-cucu-varian-delta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046943/1046943_400.jpg" alt="Strategi Jokowi Mencegah Penyebaran Anak-Cucu Varian Delta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1531405/strategi-jokowi-mencegah-penyebaran-anak-cucu-varian-delta">
												<h2 class="title terkini">Strategi Jokowi Mencegah Penyebaran Anak-Cucu Varian Delta</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1531405/strategi-jokowi-mencegah-penyebaran-anak-cucu-varian-delta">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1530923/pengesahan-ruu-tpks-solusi-darurat-kekerasan-seksual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="Pengesahan RUU TPKS Solusi Darurat Kekerasan Seksual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1530923/pengesahan-ruu-tpks-solusi-darurat-kekerasan-seksual">
												<h2 class="title terkini">Pengesahan RUU TPKS Solusi Darurat Kekerasan Seksual</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1530923/pengesahan-ruu-tpks-solusi-darurat-kekerasan-seksual">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1530756/gonjang-ganjing-dana-hibah-untuk-bunda-pintar-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/07/31/id_628241/628241_400.jpg" alt="Gonjang-ganjing Dana Hibah untuk Bunda Pintar Indonesia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1530756/gonjang-ganjing-dana-hibah-untuk-bunda-pintar-indonesia">
												<h2 class="title terkini">Gonjang-ganjing Dana Hibah untuk Bunda Pintar Indonesia</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1530756/gonjang-ganjing-dana-hibah-untuk-bunda-pintar-indonesia">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1530450/waspada-mafia-tanah-belajar-dari-kasus-yang-menimpa-nirina-zubir" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067362/1067362_400.jpg" alt="Waspada Mafia Tanah: Belajar dari Kasus yang Menimpa Nirina Zubir" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1530450/waspada-mafia-tanah-belajar-dari-kasus-yang-menimpa-nirina-zubir">
												<h2 class="title terkini">Waspada Mafia Tanah: Belajar dari Kasus yang Menimpa Nirina Zubir</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1530450/waspada-mafia-tanah-belajar-dari-kasus-yang-menimpa-nirina-zubir">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/25/id_1037643/1037643_400.jpg" alt="Harap Cemas PPKM Level 3 saat Libur Natal dan Tahun Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru">
												<h2 class="title terkini">Harap Cemas PPKM Level 3 saat Libur Natal dan Tahun Baru</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1529671/banjir-kritik-minimnya-kenaikan-upah-minimum" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/17/id_981298/981298_400.jpg" alt="Banjir Kritik Minimnya Kenaikan Upah Minimum" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1529671/banjir-kritik-minimnya-kenaikan-upah-minimum">
												<h2 class="title terkini">Banjir Kritik Minimnya Kenaikan Upah Minimum</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1529671/banjir-kritik-minimnya-kenaikan-upah-minimum">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1529290/belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063891/1063891_400.jpg" alt="Belajar dari Eropa: Vaksinasi Tinggi, Kasus Harian Covid-19 Juga Naik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1529290/belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik">
												<h2 class="title terkini">Belajar dari Eropa: Vaksinasi Tinggi, Kasus Harian Covid-19 Juga Naik</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1529290/belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik">
						<span class="col terkini">9 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2872/pemerintah-larang-asn-cuti-saat-natal-dan-tahun-baru-simak-pula-sanksinya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Pemerintah Larang ASN Cuti saat Natal dan Tahun Baru, Simak Pula Sanksinya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041972/1041972_720.jpg">
      </a>
      <p>
        Pemerintah melarang ASN untuk mengambil cuti pada libur Natal dan Tahun Baru demi mengendalikan wabah Covid-19. Bagi yang melanggar, ada sanksi berat.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1532173/11-juta-liter-minyak-goreng-rp-14-000-guyur-pasar-menjelang-natal-dan-tahun-baru');
	// 			window.location = 'https://bisnis.tempo.co/read/1532173/11-juta-liter-minyak-goreng-rp-14-000-guyur-pasar-menjelang-natal-dan-tahun-baru';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  fokus-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1531784",
										   "title" : "corona-di-eropa-ancaman-gelombang-ketiga-dan-rusuhnya-unjuk-rasa"
									   },
									   {
										   "id"	:"1529290",
										   "title" : "belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik"
									   },
									   {
										   "id"	:"1528402",
										   "title" : "upaya-nadiem-makarim-rangkul-pengkritik-permendikbud-kekerasan-seksual"
									   },
									   {
										   "id"	:"1526700",
										   "title" : "nestapa-pengungsi-rohingya-di-tengah-pandemi-covid-19"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
