<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Demi Formula E, Anies Baswedan Lobi Kebon Sirih - Fokus Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=935203&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=935203&width=650" />
    <meta property="og:url" content="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih" />
  <meta property="og:title" content="Demi Formula E, Anies Baswedan Lobi Kebon Sirih " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Wacana interpelasi semula digulirkan anggota Fraksi PDIP, Johny Simanjuntak geram lantaran Anies bersikukuh Formula E tetap digelar di masa pandemi. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih" />
        <link rel="canonical" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://fokus.tempo.co/amp/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Wacana interpelasi semula digulirkan anggota Fraksi PDIP, Johny Simanjuntak geram lantaran Anies bersikukuh Formula E tetap digelar di masa pandemi. "/>
    <meta name="keywords" content="Formula E, DPRD DKI, Fraksi PDIP, balap mobil listrik, Interpelasi"/>
            <meta name="author" content="Endri Kurniawati">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1499428">

		<link rel="image_src" href="https://statik.tempo.co?id=935203&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Lani Diana Wijaya">
    <!-- Item Category -->
    <meta property="article:section" content="fokus"> <!-- Main category (Required) -->
    <meta property="article:section2" content="fokus"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-27T16:19:39+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Demi Formula E, Anies Baswedan Lobi Kebon Sirih ">
		<meta name="twitter:description" content="Wacana interpelasi semula digulirkan anggota Fraksi PDIP, Johny Simanjuntak geram lantaran Anies bersikukuh Formula E tetap digelar di masa pandemi. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=935203&width=650">

				<meta name="adx:sections" content="fokus" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 28 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499298/epy-kusnandar-dikabarkan-pindah-agama-ini-penjelasan-karina-ranau-istrinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/11/id_810656/810656_400.jpg" alt="Epy Kusnandar Dikabarkan Pindah Agama, Ini Penjelasan Karina Ranau, Istrinya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499298/epy-kusnandar-dikabarkan-pindah-agama-ini-penjelasan-karina-ranau-istrinya">
                <h2 class="title">Epy Kusnandar Dikabarkan Pindah Agama, Ini Penjelasan Karina Ranau, Istrinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499488/mayangsari-sebut-bambang-trihatmodjo-memiliki-ketampanan-yang-permanen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046208/1046208_400.jpg" alt="Mayangsari Sebut Bambang Trihatmodjo Memiliki Ketampanan yang Permanen" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499488/mayangsari-sebut-bambang-trihatmodjo-memiliki-ketampanan-yang-permanen">
                <h2 class="title">Mayangsari Sebut Bambang Trihatmodjo Memiliki Ketampanan yang Permanen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499495/siapa-teuku-ryan-pria-aceh-yang-akan-jadi-suami-ria-ricis-akhir-tahun-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046211/1046211_400.jpg" alt="Siapa Teuku Ryan, Pria Aceh yang akan Jadi Suami Ria Ricis Akhir Tahun Ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499495/siapa-teuku-ryan-pria-aceh-yang-akan-jadi-suami-ria-ricis-akhir-tahun-ini">
                <h2 class="title">Siapa Teuku Ryan, Pria Aceh yang akan Jadi Suami Ria Ricis Akhir Tahun Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499420/jangan-abaikan-nyeri-kaki-berikut-akibatnya-fatal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/04/id_912062/912062_400.jpg" alt="Jangan Abaikan Nyeri Kaki Berikut, Akibatnya Fatal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499420/jangan-abaikan-nyeri-kaki-berikut-akibatnya-fatal">
                <h2 class="title">Jangan Abaikan Nyeri Kaki Berikut, Akibatnya Fatal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499326/4-zodiak-yang-susah-dapat-jodoh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/10/27/id_657987/657987_400.jpg" alt="4 Zodiak yang Susah Dapat Jodoh" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499326/4-zodiak-yang-susah-dapat-jodoh">
                <h2 class="title">4 Zodiak yang Susah Dapat Jodoh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499286/perlunya-deteksi-dini-kanker-paru-untuk-memperbesar-harapan-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/08/07/id_861818/861818_400.jpg" alt="Perlunya Deteksi Dini Kanker Paru untuk Memperbesar Harapan Hidup" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499286/perlunya-deteksi-dini-kanker-paru-untuk-memperbesar-harapan-hidup">
                <h2 class="title">Perlunya Deteksi Dini Kanker Paru untuk Memperbesar Harapan Hidup</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499373/bale-nglaras-di-km-487-boyolali-rest-area-baru-di-jalan-tol-semarang-solo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/17/id_898425/898425_400.jpg" alt="Bale Nglaras di KM 487 Boyolali: Rest Area Baru di Jalan Tol Semarang - Solo" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499373/bale-nglaras-di-km-487-boyolali-rest-area-baru-di-jalan-tol-semarang-solo">
                <h2 class="title">Bale Nglaras di KM 487 Boyolali: Rest Area Baru di Jalan Tol Semarang - Solo</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499393/sambut-pon-xx-papua-6-000-tamu-sedangkan-kapasitas-hotel-hanya-2-000-kamar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045446/1045446_400.jpg" alt="Sambut PON XX Papua, 6.000 Tamu sedangkan Kapasitas Hotel Hanya 2.000 Kamar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499393/sambut-pon-xx-papua-6-000-tamu-sedangkan-kapasitas-hotel-hanya-2-000-kamar">
                <h2 class="title">Sambut PON XX Papua, 6.000 Tamu sedangkan Kapasitas Hotel Hanya 2.000 Kamar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499458/kereta-bandara-yia-beroperasi-stasiun-tugu-yogyakarta-yia-cuma-40-menit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046194/1046194_400.jpg" alt="Kereta Bandara YIA Beroperasi, Stasiun Tugu Yogyakarta - YIA Cuma 40 Menit" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499458/kereta-bandara-yia-beroperasi-stasiun-tugu-yogyakarta-yia-cuma-40-menit">
                <h2 class="title">Kereta Bandara YIA Beroperasi, Stasiun Tugu Yogyakarta - YIA Cuma 40 Menit</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1498971/invermectin-bisa-sembuhkan-covid-19-ini-tips-untuk-cek-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/03/id_1032310/1032310_400.jpg" alt="Invermectin Bisa Sembuhkan Covid-19? Ini Tips untuk Cek Faktanya" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1498971/invermectin-bisa-sembuhkan-covid-19-ini-tips-untuk-cek-faktanya">
                <h2 class="title">Invermectin Bisa Sembuhkan Covid-19? Ini Tips untuk Cek Faktanya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1497133/difabel-satu-kaki-pakai-celana-pendek-saat-bersepeda-sering-dicegat-dibuntuti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/05/22/id_186556/186556_400.jpg" alt="Difabel Satu Kaki Pakai Celana Pendek Saat Bersepeda, Sering Dicegat - Dibuntuti" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1497133/difabel-satu-kaki-pakai-celana-pendek-saat-bersepeda-sering-dicegat-dibuntuti">
                <h2 class="title">Difabel Satu Kaki Pakai Celana Pendek Saat Bersepeda, Sering Dicegat - Dibuntuti</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1498447/korea-selatan-bikin-kampanye-bahasa-isyarat-lagu-k-pop-dukung-atlet-paralimpiade" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045387/1045387_400.jpg" alt="Korea Selatan Bikin Kampanye Bahasa Isyarat Lagu K-Pop Dukung Atlet Paralimpiade" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1498447/korea-selatan-bikin-kampanye-bahasa-isyarat-lagu-k-pop-dukung-atlet-paralimpiade">
                <h2 class="title">Korea Selatan Bikin Kampanye Bahasa Isyarat Lagu K-Pop Dukung Atlet Paralimpiade</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1497845/inspirasi-ucapan-selamat-ulang-tahun-berkesan-untuk-tunanetra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/23/id_1045122/1045122_400.jpg" alt="Inspirasi Ucapan Selamat Ulang Tahun Berkesan untuk Tunanetra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1497845/inspirasi-ucapan-selamat-ulang-tahun-berkesan-untuk-tunanetra">
                <h2 class="title">Inspirasi Ucapan Selamat Ulang Tahun Berkesan untuk Tunanetra</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2769/sudah-vaksin-anda-wajib-memiliki-sertifikat-vaksinasi-covid-19-tersebut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1042011/1042011_400.jpg" alt="Sudah Vaksin? Anda Wajib Memiliki Sertifikat Vaksinasi Covid-19 Tersebut" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2769/sudah-vaksin-anda-wajib-memiliki-sertifikat-vaksinasi-covid-19-tersebut">
                <h2 class="title">Sudah Vaksin? Anda Wajib Memiliki Sertifikat Vaksinasi Covid-19 Tersebut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2773/tiga-penyebab-tes-pcr-indonesia-masih-mahal-dibandingkan-di-india" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036845/1036845_400.jpg" alt="Tiga Penyebab Tes PCR Indonesia Masih Mahal Dibandingkan di India" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2773/tiga-penyebab-tes-pcr-indonesia-masih-mahal-dibandingkan-di-india">
                <h2 class="title">Tiga Penyebab Tes PCR Indonesia Masih Mahal Dibandingkan di India</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2774/aturan-baru-ppkm-level-4-hingga-23-agustus-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043613/1043613_400.jpg" alt="Aturan Baru PPKM Level 4 hingga 23 Agustus 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2774/aturan-baru-ppkm-level-4-hingga-23-agustus-2021">
                <h2 class="title">Aturan Baru PPKM Level 4 hingga 23 Agustus 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1193/indonesia-penerima-dosis-terbanyak-vaksin-covid-19-sumbangan-amerika-serikat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046218/1046218_400.jpg" alt="Indonesia Penerima Dosis Terbanyak Vaksin Covid-19 Sumbangan Amerika Serikat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1193/indonesia-penerima-dosis-terbanyak-vaksin-covid-19-sumbangan-amerika-serikat">
                <h2 class="title">Indonesia Penerima Dosis Terbanyak Vaksin Covid-19 Sumbangan Amerika Serikat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1192/tingkat-kepatuhan-prokes-secara-umum-tinggi-namun-perlu-penekanan-pada-pemakaian-masker-dobel-dan-jaga-jarak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045908/1045908_400.jpg" alt="Tingkat Kepatuhan Prokes, Secara Umum Tinggi Namun Perlu Penekanan pada Pemakaian Masker Dobel dan Jaga Jarak" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1192/tingkat-kepatuhan-prokes-secara-umum-tinggi-namun-perlu-penekanan-pada-pemakaian-masker-dobel-dan-jaga-jarak">
                <h2 class="title">Tingkat Kepatuhan Prokes, Secara Umum Tinggi Namun Perlu Penekanan pada Pemakaian Masker Dobel dan Jaga Jarak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1191/sembako-jadi-bansos-paling-diharapkan-selama-ppkm-terutama-dari-kalangan-rumah-tangga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/25/id_1045656/1045656_400.jpg" alt="Sembako Jadi Bansos Paling Diharapkan selama PPKM, Terutama dari Kalangan Rumah Tangga" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1191/sembako-jadi-bansos-paling-diharapkan-selama-ppkm-terutama-dari-kalangan-rumah-tangga">
                <h2 class="title">Sembako Jadi Bansos Paling Diharapkan selama PPKM, Terutama dari Kalangan Rumah Tangga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005366/prokes-di-bigland-sentul-hotel-convention" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/30/id_1039072/1039072_400.jpg" alt="Prokes di Bigland Sentul Hotel & Convention" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005366/prokes-di-bigland-sentul-hotel-convention">
                <h2 class="title">Prokes di Bigland Sentul Hotel & Convention</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043755/1043755_400.jpg" alt="DBS Treasures Private Client Jangkau Nasabah Milenial " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial">
                <h2 class="title">DBS Treasures Private Client Jangkau Nasabah Milenial </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005364/bridgestone-investasi-di-kodiak-robotics" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/30/id_1038980/1038980_400.jpg" alt="Bridgestone Investasi di Kodiak Robotics" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005364/bridgestone-investasi-di-kodiak-robotics">
                <h2 class="title">Bridgestone Investasi di Kodiak Robotics</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041985/1041985_400.jpg" alt="Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020">
                <h2 class="title">Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043144/1043144_400.jpg" alt="Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten">
                <h2 class="title">Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044347/1044347_400.jpg" alt="45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia">
                <h2 class="title">45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//fokus.tempo.co"><span itemprop="name">fokus</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Demi Formula E, Anies Baswedan Lobi Kebon Sirih 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Lani Diana Wijaya</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Endri Kurniawati</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 27 Agustus 2021 16:19 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/05/02/id_935203/935203_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=935203&width=720" data-original-src="https://statik.tempo.co/?id=935203&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/05/02/id_935203/935203_720.jpg" data-original-src="https://statik.tempo.co/data/2020/05/02/id_935203/935203_720.jpg" alt="Ilustrasi DPRD DKI. Dok istimewa">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi DPRD DKI. Dok istimewa</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p>TEMPO.CO, Jakarta - Gubernur DKI Jakarta Anies Baswedan mulai bergerilya memuluskan rencana Formula E. Dia melobi-tujuh pimpinan fraksi DPRD DKI Jakarta yang tak ikut membubuhkan tanda tangan dalam dokumen pengajuan hak interpelasi Formula E.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Lobi berlangsung di Rumah Dinas gubernur DKI, Jalan Taman Suropati&nbsp;7, Menteng, Jakarta Pusat pada Kamis malam, 26 Agustus 2021. Anies menjelaskan seputar Formula E kepada 16 politikus Kebon Sirih yang hadir.</p><p>"Saya pikir hasilnya tadi malam konstruktif bagaimana Pak Anies juga menjelaskan beberapa hal, tidak hanya Formula E, tapi juga ada hal-hal yang berkaitan dengan pembangunan di Ibu Kota," kata Sekretaris Fraksi Golkar DPRD Judistira Hermawan saat dihubungi, Jumat, 27 Agustus 2021.</p><div id="full"></div><p>Tujuh fraksi ini adalah Gerindra, PKS, PAN, Demokrat, NasDem, Golkar, dan PKB-PPP. Dua pejabat DKI juga datang, yakni Sekretaris Daerah Marullah Matali dan Asisten Pemerintahan Sekretaris Daerah Sigit Wijatmoko.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>Anies tidak hanya bicara Formula E, tapi juga memaparkan kondisi wabah Covid-19 di Jakarta yang angka pasiennya mulai menurun. Judistira&nbsp;mengatakan, <a href="https://metro.tempo.co/read/1498211/anies-baswedan-pandemi-covid-19-jakarta-sudah-menurun">Anies&nbsp;Baswedan </a>menginformasikan bahwa Ibu Kota sudah memasuki zona hijau. Angka pasien akibat wabah pun mulai bisa ditekan, barulah Anies menyinggung rencana perhelatan Formula E pada Juni 2022.</p><p>Target waktu penyelenggaraan tercantum dalam Instruksi Gubernur DKI Nomor 49 Tahun 2021 tentang Penyelesaian Isu Prioritas Daerah Tahun 2021-2022. Formula E perdana seharusnya digelar di Jakarta pada Juni 2020, tapi ditunda karena pandemi Covid-19.</p><p>Formula E telah ditetapkan akan digelar di Jakarta&nbsp;selama lima tahun berturut-turut mulai 2020 hingga 2024. Pemerintah DKI telah membayar biaya komitmen Rp 560 miliar. Sebanyak Rp 360 miliar digunakan untuk biaya komitmen pada 2020 dan Rp 200 miliar untuk 2021.&nbsp;
							<div class="paging">
								
								<span class="current">1</span><a href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih?page_num=2">2</a><a href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih?page_num=3">3</a><a href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih?page_num=4">4</a>
								<span class="prevnext"><a href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/formula-e" itemprop="keywords" class="formula-e">Formula E</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dprd-dki" itemprop="keywords" class="dprd-dki">DPRD DKI</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/fraksi-pdip" itemprop="keywords" class="fraksi-pdip">Fraksi PDIP</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/balap-mobil-listrik" itemprop="keywords" class="balap-mobil-listrik">balap mobil listrik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/interpelasi" itemprop="keywords" class="interpelasi">Interpelasi</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1499421/pkb-beberkan-3-alasan-anies-baswedan-targetkan-formula-e-digelar-juni-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/27/id_1046073/1046073_400.jpg" alt="PKB Beberkan 3 Alasan Anies Baswedan Targetkan Formula E Digelar Juni 2022">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1499421/pkb-beberkan-3-alasan-anies-baswedan-targetkan-formula-e-digelar-juni-2022">
						            <h2 class="title terkait">PKB Beberkan 3 Alasan Anies Baswedan Targetkan Formula E Digelar Juni 2022</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1499421/pkb-beberkan-3-alasan-anies-baswedan-targetkan-formula-e-digelar-juni-2022">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1499397/kata-anies-baswedan-soal-interpelasi-formula-e-biarkan-berjalan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/27/id_1046073/1046073_400.jpg" alt=" Kata Anies Baswedan Soal Interpelasi Formula E: Biarkan Berjalan...">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1499397/kata-anies-baswedan-soal-interpelasi-formula-e-biarkan-berjalan">
						            <h2 class="title terkait"> Kata Anies Baswedan Soal Interpelasi Formula E: Biarkan Berjalan...</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1499397/kata-anies-baswedan-soal-interpelasi-formula-e-biarkan-berjalan">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1499366/tujuh-fraksi-dprd-dki-tak-akan-interpelasi-anies-baswedan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/26/id_1045855/1045855_400.jpg" alt="Tujuh Fraksi DPRD DKI Tak Akan Interpelasi Anies Baswedan">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1499366/tujuh-fraksi-dprd-dki-tak-akan-interpelasi-anies-baswedan">
						            <h2 class="title terkait">Tujuh Fraksi DPRD DKI Tak Akan Interpelasi Anies Baswedan</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1499366/tujuh-fraksi-dprd-dki-tak-akan-interpelasi-anies-baswedan">
						            <span class="col time">19 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1499363/anies-baswedan-jelaskan-formula-e-kepada-16-anggota-dprd-dki-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/27/id_1046073/1046073_400.jpg" alt="Anies Baswedan Jelaskan Formula E kepada 16 Anggota DPRD DKI Ini">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1499363/anies-baswedan-jelaskan-formula-e-kepada-16-anggota-dprd-dki-ini">
						            <h2 class="title terkait">Anies Baswedan Jelaskan Formula E kepada 16 Anggota DPRD DKI Ini</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1499363/anies-baswedan-jelaskan-formula-e-kepada-16-anggota-dprd-dki-ini">
						            <span class="col time">20 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1045219">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1498317/prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/24/id_1045219/1045219_400.jpg" alt="Prospek Ekonomi Afghanistan di Bawah Bayang-bayang Taliban">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1498317/prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban">
						                        <h2 class="title rekomendasi">Prospek Ekonomi Afghanistan di Bawah Bayang-bayang Taliban</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1498317/prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1006348">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1497799/strategi-nadiem-di-balik-ngototnya-kemendikbud-buka-sekolah-tatap-muka">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/10/id_1006348/1006348_400.jpg" alt="Strategi Nadiem di Balik Ngototnya Kemendikbud Buka Sekolah Tatap Muka">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1497799/strategi-nadiem-di-balik-ngototnya-kemendikbud-buka-sekolah-tatap-muka">
						                        <h2 class="title rekomendasi">Strategi Nadiem di Balik Ngototnya Kemendikbud Buka Sekolah Tatap Muka</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1497799/strategi-nadiem-di-balik-ngototnya-kemendikbud-buka-sekolah-tatap-muka">
						                        <span class="col time">4 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1041498">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1492970/dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/09/id_1041498/1041498_400.jpg" alt="Dunia Kebobolan Varian Delta, Jalan Panjang Pandemi Covid-19 Belum Selesai">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1492970/dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai">
						                        <h2 class="title rekomendasi">Dunia Kebobolan Varian Delta, Jalan Panjang Pandemi Covid-19 Belum Selesai</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1492970/dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai">
						                        <span class="col time">17 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 919631">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1490459/malaysia-digoyang-tuntutan-pengunduran-diri-perdana-menteri-muhyiddin">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/02/id_919631/919631_400.jpg" alt="Malaysia Digoyang Tuntutan Pengunduran Diri Perdana Menteri Muhyiddin ">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1490459/malaysia-digoyang-tuntutan-pengunduran-diri-perdana-menteri-muhyiddin">
						                        <h2 class="title rekomendasi">Malaysia Digoyang Tuntutan Pengunduran Diri Perdana Menteri Muhyiddin </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1490459/malaysia-digoyang-tuntutan-pengunduran-diri-perdana-menteri-muhyiddin">
						                        <span class="col time">24 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-07-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/27/id_955643/955643_400.jpg" alt="Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <h2 class="title video">Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <span class="col time">27 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-07-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/15/id_952956/952956_400.jpg" alt="Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <h2 class="title video">Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <span class="col time">15 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/07/id_903918/903918_400.jpg" alt="Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <h2 class="title video">Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <span class="col time">7 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/06/id_903505/903505_400.jpg" alt="Politik Bencana Banjir Jakarta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <h2 class="title video">Politik Bencana Banjir Jakarta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <span class="col time">6 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
            <h2 class="title">Demi Formula E, Anies Baswedan Lobi Kebon Sirih </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/02/id_935203/935203_400.jpg" alt="Demi Formula E, Anies Baswedan Lobi Kebon Sirih ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
            <h2 class="title">Demi Formula E, Anies Baswedan Lobi Kebon Sirih </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/15/id_1007413/1007413_400.jpg" alt="Hilang Timbul Wacana Vaksinasi Berbayar">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar">
            <h2 class="title">Hilang Timbul Wacana Vaksinasi Berbayar</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045456/1045456_400.jpg" alt="Berharap Pertolongan Investor untuk Pembangunan Ibu Kota Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru">
            <h2 class="title">Berharap Pertolongan Investor untuk Pembangunan Ibu Kota Baru</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1498317/prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045219/1045219_400.jpg" alt="Prospek Ekonomi Afghanistan di Bawah Bayang-bayang Taliban">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1498317/prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban">
            <h2 class="title">Prospek Ekonomi Afghanistan di Bawah Bayang-bayang Taliban</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/02/id_935203/935203_400.jpg" alt="Demi Formula E, Anies Baswedan Lobi Kebon Sirih " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
												<h2 class="title terkini">Demi Formula E, Anies Baswedan Lobi Kebon Sirih </h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/15/id_1007413/1007413_400.jpg" alt="Hilang Timbul Wacana Vaksinasi Berbayar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar">
												<h2 class="title terkini">Hilang Timbul Wacana Vaksinasi Berbayar</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045456/1045456_400.jpg" alt="Berharap Pertolongan Investor untuk Pembangunan Ibu Kota Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru">
												<h2 class="title terkini">Berharap Pertolongan Investor untuk Pembangunan Ibu Kota Baru</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1498317/prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045219/1045219_400.jpg" alt="Prospek Ekonomi Afghanistan di Bawah Bayang-bayang Taliban" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1498317/prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban">
												<h2 class="title terkini">Prospek Ekonomi Afghanistan di Bawah Bayang-bayang Taliban</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1498317/prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1497799/strategi-nadiem-di-balik-ngototnya-kemendikbud-buka-sekolah-tatap-muka" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006348/1006348_400.jpg" alt="Strategi Nadiem di Balik Ngototnya Kemendikbud Buka Sekolah Tatap Muka" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1497799/strategi-nadiem-di-balik-ngototnya-kemendikbud-buka-sekolah-tatap-muka">
												<h2 class="title terkini">Strategi Nadiem di Balik Ngototnya Kemendikbud Buka Sekolah Tatap Muka</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1497799/strategi-nadiem-di-balik-ngototnya-kemendikbud-buka-sekolah-tatap-muka">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1497385/menanti-pengumuman-ppkm-kapan-jawa-bali-keluar-dari-zona-level-4" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044698/1044698_400.jpg" alt="Menanti Pengumuman PPKM, Kapan Jawa-Bali Keluar dari Zona Level 4?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1497385/menanti-pengumuman-ppkm-kapan-jawa-bali-keluar-dari-zona-level-4">
												<h2 class="title terkini">Menanti Pengumuman PPKM, Kapan Jawa-Bali Keluar dari Zona Level 4?</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1497385/menanti-pengumuman-ppkm-kapan-jawa-bali-keluar-dari-zona-level-4">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1497163/pilih-ancol-atau-tmii-untuk-olahraga-di-tempat-wisata-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/12/31/id_673316/673316_400.jpg" alt="Pilih Ancol atau TMII untuk Olahraga di Tempat Wisata Jakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1497163/pilih-ancol-atau-tmii-untuk-olahraga-di-tempat-wisata-jakarta">
												<h2 class="title terkini">Pilih Ancol atau TMII untuk Olahraga di Tempat Wisata Jakarta</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1497163/pilih-ancol-atau-tmii-untuk-olahraga-di-tempat-wisata-jakarta">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1496890/babak-baru-interpelasi-anies-baswedan-prioritaskan-formula-e-juni-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/09/20/id_874110/874110_400.jpg" alt="Babak Baru Interpelasi Anies Baswedan Prioritaskan Formula E Juni 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1496890/babak-baru-interpelasi-anies-baswedan-prioritaskan-formula-e-juni-2022">
												<h2 class="title terkini">Babak Baru Interpelasi Anies Baswedan Prioritaskan Formula E Juni 2022</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1496890/babak-baru-interpelasi-anies-baswedan-prioritaskan-formula-e-juni-2022">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1496491/maju-mundur-industri-usai-pemangkasan-anggaran-pemulihan-ekonomi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/07/24/id_626306/626306_400.jpg" alt="Maju Mundur Industri Usai Pemangkasan Anggaran Pemulihan Ekonomi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1496491/maju-mundur-industri-usai-pemangkasan-anggaran-pemulihan-ekonomi">
												<h2 class="title terkini">Maju Mundur Industri Usai Pemangkasan Anggaran Pemulihan Ekonomi </h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1496491/maju-mundur-industri-usai-pemangkasan-anggaran-pemulihan-ekonomi">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030451/1030451_400.jpg" alt="Kala Anggaran Kesehatan Menciut tapi Pandemi Covid-19 Belum Surut" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut">
												<h2 class="title terkini">Kala Anggaran Kesehatan Menciut tapi Pandemi Covid-19 Belum Surut</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut">
						<span class="col terkini">9 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2785/cara-aman-menghindari-bahaya-kebocoran-data-sertifikat-vaksinasi-covid-19?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Cara Aman Menghindari Bahaya Kebocoran Data Sertifikat Vaksinasi Covid-19</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_720.jpg">
      </a>
      <p>
        Sertifikat vaksinasi Covid-19 menjadi syarat mengunjungi tempat umum. Simak cara menghindari kebocoran data pribadi saat menunjukkan sertifikat tadi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1499421/pkb-beberkan-3-alasan-anies-baswedan-targetkan-formula-e-digelar-juni-2022');
	// 			window.location = 'https://metro.tempo.co/read/1499421/pkb-beberkan-3-alasan-anies-baswedan-targetkan-formula-e-digelar-juni-2022';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  fokus-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1498317",
										   "title" : "prospek-ekonomi-afghanistan-di-bawah-bayang-bayang-taliban"
									   },
									   {
										   "id"	:"1497799",
										   "title" : "strategi-nadiem-di-balik-ngototnya-kemendikbud-buka-sekolah-tatap-muka"
									   },
									   {
										   "id"	:"1492970",
										   "title" : "dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai"
									   },
									   {
										   "id"	:"1490459",
										   "title" : "malaysia-digoyang-tuntutan-pengunduran-diri-perdana-menteri-muhyiddin"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-28T02:53:43Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
