<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Jalan Panjang Perlindungan Anak dari Kekerasan Seksual - Fokus Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=807997&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=807997&width=650" />
    <meta property="og:url" content="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual" />
  <meta property="og:title" content="Jalan Panjang Perlindungan Anak dari Kekerasan Seksual" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Terbongkarnya pemerkosaan 13 santriwati di Pesantren Manarul Huda di Bandung, semakin menguak maraknya praktek kekerasan seksual terhadap anak" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual" />
        <link rel="canonical" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://fokus.tempo.co/amp/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Terbongkarnya pemerkosaan 13 santriwati di Pesantren Manarul Huda di Bandung, semakin menguak maraknya praktek kekerasan seksual terhadap anak"/>
    <meta name="keywords" content="Kekerasan Seksual, Pelecehan Seksual, Pemerkosaan, Yaqut, Kementerian Pemberdayaan Perempuan dan Perlindungan Anak"/>
            <meta name="author" content="Eko Ari Wibowo">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1538608">

		<link rel="image_src" href="https://statik.tempo.co?id=807997&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Egi Adyatama">
    <!-- Item Category -->
    <meta property="article:section" content="fokus"> <!-- Main category (Required) -->
    <meta property="article:section2" content="fokus"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-12T19:51:29+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Jalan Panjang Perlindungan Anak dari Kekerasan Seksual">
		<meta name="twitter:description" content="Terbongkarnya pemerkosaan 13 santriwati di Pesantren Manarul Huda di Bandung, semakin menguak maraknya praktek kekerasan seksual terhadap anak">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=807997&width=650">

				<meta name="adx:sections" content="fokus" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 12 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1538536/namai-anaknya-adzam-adriansyah-sutisna-nathalie-holscher-ada-lesung-pipi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/12/id_1073285/1073285_400.jpg" alt="Namai Anaknya Adzam Adriansyah Sutisna, Nathalie Holscher: Ada Lesung Pipi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1538536/namai-anaknya-adzam-adriansyah-sutisna-nathalie-holscher-ada-lesung-pipi">
                <h2 class="title">Namai Anaknya Adzam Adriansyah Sutisna, Nathalie Holscher: Ada Lesung Pipi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1538364/ben-joshua-bantah-ditangkap-polisi-karena-kasus-narkoba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/11/id_1073196/1073196_400.jpg" alt="Ben Joshua Bantah Ditangkap Polisi karena Kasus Narkoba" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1538364/ben-joshua-bantah-ditangkap-polisi-karena-kasus-narkoba">
                <h2 class="title">Ben Joshua Bantah Ditangkap Polisi karena Kasus Narkoba</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1538350/lyodra-dan-anneth-delliecia-menang-sebagai-artis-terbaik-indonesia-di-mama-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/11/id_1073183/1073183_400.jpg" alt="Lyodra dan Anneth Delliecia Menang sebagai Artis Terbaik Indonesia di MAMA 2021" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1538350/lyodra-dan-anneth-delliecia-menang-sebagai-artis-terbaik-indonesia-di-mama-2021">
                <h2 class="title">Lyodra dan Anneth Delliecia Menang sebagai Artis Terbaik Indonesia di MAMA 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1538361/5-obat-alami-dan-8-jurus-mengatasi-asam-lambung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/02/id_577845/577845_400.jpg" alt="5 Obat Alami dan 8 Jurus Mengatasi Asam Lambung" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1538361/5-obat-alami-dan-8-jurus-mengatasi-asam-lambung">
                <h2 class="title">5 Obat Alami dan 8 Jurus Mengatasi Asam Lambung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1538438/cara-mudah-mencegah-hipotensi-karena-perubahan-posisi-tubuh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/19/id_548745/548745_400.jpg" alt="Cara Mudah Mencegah Hipotensi karena Perubahan Posisi Tubuh" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1538438/cara-mudah-mencegah-hipotensi-karena-perubahan-posisi-tubuh">
                <h2 class="title">Cara Mudah Mencegah Hipotensi karena Perubahan Posisi Tubuh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1538460/harbolnas-12-12-dan-riwayatnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/12/12/id_803500/803500_400.jpg" alt="Harbolnas 12.12 dan Riwayatnya " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1538460/harbolnas-12-12-dan-riwayatnya">
                <h2 class="title">Harbolnas 12.12 dan Riwayatnya </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1538324/5-makanan-khas-bali-yang-wajib-dinikmati-selain-babi-guling" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/01/20/id_677984/677984_400.jpg" alt="5 Makanan Khas Bali yang Wajib Dinikmati Selain Babi Guling" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1538324/5-makanan-khas-bali-yang-wajib-dinikmati-selain-babi-guling">
                <h2 class="title">5 Makanan Khas Bali yang Wajib Dinikmati Selain Babi Guling</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1538414/libur-natal-dan-tahun-baru-di-kediri-bakal-meriah-dengan-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/24/id_1009410/1009410_400.jpg" alt="Libur Natal dan Tahun Baru di Kediri Bakal Meriah dengan Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1538414/libur-natal-dan-tahun-baru-di-kediri-bakal-meriah-dengan-vaksinasi-covid-19">
                <h2 class="title">Libur Natal dan Tahun Baru di Kediri Bakal Meriah dengan Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1538492/pegipegi-travel-report-hotel-budget-termurah-di-bali-termahal-di-puncak-bogor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/28/id_1069836/1069836_400.jpg" alt="Pegipegi Travel Report: Hotel Budget Termurah di Bali, Termahal di Puncak Bogor" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1538492/pegipegi-travel-report-hotel-budget-termurah-di-bali-termahal-di-puncak-bogor">
                <h2 class="title">Pegipegi Travel Report: Hotel Budget Termurah di Bali, Termahal di Puncak Bogor</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1536213/juru-bicara-satgas-covid-19-sosialisasikan-omicron-dalam-bahasa-isyarat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1069979/1069979_400.jpg" alt="Juru Bicara Satgas Covid-19 Sosialisasikan Omicron dalam Bahasa Isyarat" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1536213/juru-bicara-satgas-covid-19-sosialisasikan-omicron-dalam-bahasa-isyarat">
                <h2 class="title">Juru Bicara Satgas Covid-19 Sosialisasikan Omicron dalam Bahasa Isyarat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1537430/komnas-perempuan-ungkap-bentuk-kekerasan-berlapis-kepada-anak-perempuan-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="Komnas Perempuan Ungkap Bentuk Kekerasan Berlapis kepada Anak Perempuan Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1537430/komnas-perempuan-ungkap-bentuk-kekerasan-berlapis-kepada-anak-perempuan-difabel">
                <h2 class="title">Komnas Perempuan Ungkap Bentuk Kekerasan Berlapis kepada Anak Perempuan Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1536617/sebab-ada-difabel-tuli-yang-bicara-dan-tidak-pahami-kondisinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/01/20/id_362845/362845_400.jpg" alt="Sebab Ada Difabel Tuli yang Bicara dan Tidak, Pahami Kondisinya" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1536617/sebab-ada-difabel-tuli-yang-bicara-dan-tidak-pahami-kondisinya">
                <h2 class="title">Sebab Ada Difabel Tuli yang Bicara dan Tidak, Pahami Kondisinya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2879/prosedur-dan-syarat-perjalanan-selama-ppkm-level-3-nataru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070862/1070862_400.jpg" alt="Prosedur dan Syarat Perjalanan selama PPKM Level 3 Nataru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2879/prosedur-dan-syarat-perjalanan-selama-ppkm-level-3-nataru">
                <h2 class="title">Prosedur dan Syarat Perjalanan selama PPKM Level 3 Nataru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2877/fakta-fakta-seputar-omicron-varian-baru-covid-19-asal-afrika-selatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070045/1070045_400.jpg" alt="Fakta-fakta Seputar Omicron, Varian Baru Covid-19 Asal Afrika Selatan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2877/fakta-fakta-seputar-omicron-varian-baru-covid-19-asal-afrika-selatan">
                <h2 class="title">Fakta-fakta Seputar Omicron, Varian Baru Covid-19 Asal Afrika Selatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2874/fitur-stiker" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/26/id_1069547/1069547_400.jpg" alt="Fitur Stiker " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2874/fitur-stiker">
                <h2 class="title">Fitur Stiker </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1284/singapura-jadi-negara-dengan-tingkat-kecakapan-bahasa-inggris-tertinggi-di-asean" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/11/id_1073086/1073086_400.jpg" alt="Singapura Jadi Negara dengan Tingkat Kecakapan Bahasa Inggris Tertinggi di ASEAN" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1284/singapura-jadi-negara-dengan-tingkat-kecakapan-bahasa-inggris-tertinggi-di-asean">
                <h2 class="title">Singapura Jadi Negara dengan Tingkat Kecakapan Bahasa Inggris Tertinggi di ASEAN</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1283/jakarta-masuk-10-besar-kota-termacet-di-asia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/10/id_1072981/1072981_400.jpg" alt="Jakarta Masuk 10 Besar Kota Termacet di Asia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1283/jakarta-masuk-10-besar-kota-termacet-di-asia">
                <h2 class="title">Jakarta Masuk 10 Besar Kota Termacet di Asia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1282/kejaksaan-jadi-instansi-pemberi-status-justice-collaborator-kasus-korupsi-terbanyak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/09/id_1072678/1072678_400.jpg" alt="Kejaksaan jadi Instansi Pemberi Status Justice Collaborator Kasus Korupsi Terbanyak" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1282/kejaksaan-jadi-instansi-pemberi-status-justice-collaborator-kasus-korupsi-terbanyak">
                <h2 class="title">Kejaksaan jadi Instansi Pemberi Status Justice Collaborator Kasus Korupsi Terbanyak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069259/1069259_400.jpg" alt="Tas Buffers yang Maskulin " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin">
                <h2 class="title">Tas Buffers yang Maskulin </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067997/1067997_400.jpg" alt="Kominfo Buka Akses Investasi bagi Startup Digital " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital">
                <h2 class="title">Kominfo Buka Akses Investasi bagi Startup Digital </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069255/1069255_400.jpg" alt="Berlian Bersertifikat dari Bening Luxury " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury">
                <h2 class="title">Berlian Bersertifikat dari Bening Luxury </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067802/1067802_400.jpg" alt="Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak">
                <h2 class="title">Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066617/1066617_400.jpg" alt="Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan">
                <h2 class="title">Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070534/1070534_400.jpg" alt="FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum">
                <h2 class="title">FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//fokus.tempo.co"><span itemprop="name">fokus</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Jalan Panjang Perlindungan Anak dari Kekerasan Seksual						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Egi Adyatama</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Eko Ari Wibowo</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 12 Desember 2021 19:51 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2018/12/31/id_807997/807997_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=807997&width=720" data-original-src="https://statik.tempo.co/?id=807997&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2018/12/31/id_807997/807997_720.jpg" data-original-src="https://statik.tempo.co/data/2018/12/31/id_807997/807997_720.jpg" alt="Ilustrasi Pemerkosaan. shutterstock.com">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi Pemerkosaan. shutterstock.com</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Terbongkarnya pemerkosaan terhadap 13 santriwati di Pesantren Manarul Huda di Bandung, Jawa Barat, semakin menguak masih maraknya praktek <a href="https://www.tempo.co/tag/kekerasan-seksual" target="_blank" rel="noopener">kekerasan seksual</a> pada anak di Indonesia. Maraknya kasus tersebut menjadi pekerjaan rumah bagi pemerintah untuk memberikan lingkungan yang lebih ramah anak maupun perempuan.</p><div id="_popIn_recommend_word"></div><p>Berdasarkan data Sistem Informasi Online Perempuan dan Anak Kementerian Pemberdayaan Perempuan dan Perlindungan Anak (PPPA), jumlah anak korban kekerasan seksual selama 3 tahun terakhir selalu menempati urutan tertinggi. Pada 2019 ada 6.454 kasus, 2020 ada 6.980 kasus, dan tahun 2021 periode Januari - November tercatat ada 7.545 anak korban kekerasan seksual.</p><p>"Kekerasan seksual dalam data SIMPONI PPA tetap menduduki urutan kasus kekerasan anak teratas sejak 3 tahun belakangan ini," kata Deputi Perlindungan Anak Kementerian PPPA, Nahar, saat dihubungi, Ahad, 12 Desember 2021.</p><div id="full"></div><p>Dari data Perhimpunan Pendidikan dan Guru (P2G), laporan kekerasan seksual pada anak terjadi di 27 kota/kabupaten: Jombang, Bangkalan, Mojokerto, Trenggalek, Ponorogo, Lamongan, dan Sidoarjo (Jawa Timur); Kubu Raya (Kalimantan Barat); Lebak dan Tangerang (Banten), Bantul (Yogyakarta), Padang Panjang dan Solok (Sumbar); Aceh Tamiang (Aceh); Ogan Komering Ilir dan Musi Rawas (Sumatera Selatan); Bintan (Kepulauan Riau); Tanggamus, Way Kanan, Tulang Bawang dan Pringsewu (Lampung); Pinrang (Sulawesi Selatan); Balikpapan (Kaltim); Kotawaringin Barat; Jembrana (Bali); Cianjur dan Garut (Jawa Barat).</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Data 27 kabupaten/kota belum termasuk kekerasan seksual yang terjadi di luar satuan pendidikan agama formal, seperti kasus pencabulan terhadap belasan anak laki-laki oleh guru mengaji di Padang dan Ternate.</p><p>Kepala Bidang Advokasi Guru P2G, Iman Zanatul Haeri, menyatakan rata-rata korban kekerasan seksual di satuan pendidikan agama adalah anak di bawah umur, usia di bawah 18 tahun bahkan ada yang usia 7 tahun, seperti kasus di Pesantren Jembrana. Umumnya kekerasan seksual dilakukan berkali-kali dalam kurun waktu lebih dari 1 tahun. Bahkan untuk kasus di Trenggalek, korbannya sangat banyak sampai 34 santriwati.</p><p>"Korban kekerasan seksual tidak selalu santri perempuan, juga santri laki-laki seperti kasus Bantul, Sidoarjo, Jembrana, Solok, dan korban pedofilia terbesar hampir 30 santri di pesantren Ogan Komering Ilir," kata Iman.</p><p>Para korban juga tak hanya harus menderita akibat perbuatan pelaku, tapi juga terpaksa menerima konsekuensi lain setelahnya. Dalam kasus di Pesantren Manarul Huda misalnya, 12 orang korban anak di bawah umur yang dilindungi Lembaga Perlindungan Saksi dan Korban (LPSK), 7 di antaranya telah melahirkan anak pelaku.</p><p>Wakil Ketua LPSK, Livia Iskandar, mengatakan para korban juga menjadi kesulitan bersekolah kembali. Dalam kasus di Bandung, beberapa sekolah menolak para korban untuk belajar di tempat mereka. Alasan pertama yang muncul, adalah karena para korban itu diketahui tak mendapat kurikulum yang sesuai selama mereka belajar di Manarul Huda. Sehingga administrasi di rapor mereka pun berbeda.</p><p>"Kedua, juga ada (sekolah) yang menolak karena mereka itu korban," kata Livia saat dihubungi, Jumat, 10 Desember 2021.</p><p>Livia pun mengatakan telah menghubungi Gubernur Jawa Barat, Ridwan Kamil, agar mengarahkan jajaran Pemda di sana untuk menjamin sekolah-sekolah untuk mau menerima para korban. Apalagi, menurut Livia, para korban yang masih berumur 13 hingga 16 tahun itu masih memiliki mimpi besar lewat pendidikan mereka.</p><p>"Masa anak mau sekolah ga boleh, itu kan aneh banget," kata Livia.</p><p>Kementerian Agama yang membawahi pendidikan di pondok pesantren sendiri sebenarnya telah bergerak cepat pasca kasus ini ramai diberitakan media. Pada Jumat lalu, Pesantren Manarul Huda dan Pesantren Tahfidz Quran Al Madani yang juga diasuh pelaku Heri Wirawan, telah ditutup karena tak memiliki izin. Santri yang ada di sana, dipulangkan kembali ke keluarganya.</p><p>Tak hanya sampai di situ, Menteri Agama <a href="https://www.tempo.co/tag/yaqut-cholil-qoumas" target="_blank" rel="noopener">Yaqut</a> Cholil Qoumas menegaskan pihaknya akan menginvestigasi menyeluruh ke semua lembaga pendidikan madrasah dan pesantren. "Yang kami khawatirkan ini adalah puncak gunung es. Kami menurunkan tim untuk melihat semua dengan melibatkan jajaran Kemenag di daerah masing-masing," kata Yaqut, Jumat lalu.</p><p>Meski begitu, hal ini dinilai belum cukup. P2G misalnya, mendesak Kemenag untuk membuat Peraturan Menteri Agama (PMA) tentang Pencegahan dan Penanggulangan Tindak Kekerasan Seksual di Satuan Pendidikan Berbasis Agama. PMA mengatur madrasah, pesantren, seminari, pasraman, dan dhammasukha, serta lembaga pendidikan berbasis agama lainnya.</p><p>"Regulasi PMA sangat urgent dibuat, mengingat angka kekerasan seksual di satuan pendidikan agama cukup tinggi, P2G menilai Gus Menteri akan cepat tanggap dengan aspirasi ini," ujar Satriwan Salim, Koordinator Nasional P2G.</p><p>Hal itu akan sejalan dengan Kementerian Pendidikan, Kebudayaan, Riset, dan Teknologi, yang sudah melahirkan Permendikbud Nomor 82 Tahun 2015 tentang Pencegahan dan Penanggulangan Tindak Kekerasan di Satuan Pendidikan.</p><p><a href="https://www.tempo.co/tag/kementerian-pemberdayaan-perempuan-dan-perlindungan-anak" target="_blank" rel="noopener">Kementerian PPPA</a> yang menaungi perlindungan anak, juga mengatakan saat ini, tengah merampungkan strategi nasional pencegahan kekerasan terhadap anak.</p><p>"Menyusun peta jalan perlindungan anak di ranah daring, dan menyusun kebijakan Lembaga Perlindungan Khusus Ramah Anak sebagai upaya untuk menjaga semua lembaga layanan benar-benar ramah anak," kata Deputi Perlindungan Anak Kementerian PPPA, Nahar.</p><p>EGI ADYATAMA | IMAM HAMDI</p><p>Baca juga:&nbsp;<a href="https://nasional.tempo.co/read/1538539/marak-kekerasan-seksual-wakil-ketua-mpr-harap-pembahasan-ruu-tpks-dipercepat" target="_blank" rel="noopener"><span>Marak Kekerasan Seksual, Wakil Ketua MPR Harap Pembahasan RUU TPKS Dipercepat</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/kekerasan-seksual" itemprop="keywords" class="kekerasan-seksual">Kekerasan Seksual</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pelecehan-seksual" itemprop="keywords" class="pelecehan-seksual">Pelecehan Seksual</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pemerkosaan" itemprop="keywords" class="pemerkosaan">Pemerkosaan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/yaqut" itemprop="keywords" class="yaqut">Yaqut</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kementerian-pemberdayaan-perempuan-dan-perlindungan-anak" itemprop="keywords" class="kementerian-pemberdayaan-perempuan-dan-perlindungan-anak">Kementerian Pemberdayaan Perempuan dan Perlindungan Anak</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538539/marak-kekerasan-seksual-wakil-ketua-mpr-harap-pembahasan-ruu-tpks-dipercepat">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/30/id_1070439/1070439_400.jpg" alt="Marak Kekerasan Seksual, Wakil Ketua MPR Harap Pembahasan RUU TPKS Dipercepat">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538539/marak-kekerasan-seksual-wakil-ketua-mpr-harap-pembahasan-ruu-tpks-dipercepat">
						            <h2 class="title terkait">Marak Kekerasan Seksual, Wakil Ketua MPR Harap Pembahasan RUU TPKS Dipercepat</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538539/marak-kekerasan-seksual-wakil-ketua-mpr-harap-pembahasan-ruu-tpks-dipercepat">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538534/kemenpppa-kekerasan-seksual-jadi-kasus-pada-anak-yang-paling-dominan">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/12/31/id_807999/807999_400.jpg" alt="KemenPPPA: Kekerasan Seksual Jadi Kasus pada Anak yang Paling Dominan">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538534/kemenpppa-kekerasan-seksual-jadi-kasus-pada-anak-yang-paling-dominan">
						            <h2 class="title terkait">KemenPPPA: Kekerasan Seksual Jadi Kasus pada Anak yang Paling Dominan</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538534/kemenpppa-kekerasan-seksual-jadi-kasus-pada-anak-yang-paling-dominan">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538351/ppa-aceh-catat-697-kasus-kekerasan-seksual-hingga-september-2021">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="PPA Aceh Catat 697 Kasus Kekerasan Seksual Hingga September 2021 ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538351/ppa-aceh-catat-697-kasus-kekerasan-seksual-hingga-september-2021">
						            <h2 class="title terkait">PPA Aceh Catat 697 Kasus Kekerasan Seksual Hingga September 2021 </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538351/ppa-aceh-catat-697-kasus-kekerasan-seksual-hingga-september-2021">
						            <span class="col time">23 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538343/sekjen-pbnu-desak-pelaku-pemerkosaan-santriwati-dihukum-kebiri">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/03/01/id_823255/823255_400.jpg" alt="Sekjen PBNU Desak Pelaku Pemerkosaan Santriwati Dihukum Kebiri ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538343/sekjen-pbnu-desak-pelaku-pemerkosaan-santriwati-dihukum-kebiri">
						            <h2 class="title terkait">Sekjen PBNU Desak Pelaku Pemerkosaan Santriwati Dihukum Kebiri </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1538343/sekjen-pbnu-desak-pelaku-pemerkosaan-santriwati-dihukum-kebiri">
						            <span class="col time">23 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1070621">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/01/id_1070621/1070621_400.jpg" alt="Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
						                        <h2 class="title rekomendasi">Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1070116">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1534353/varian-omicron-guncang-pasar-keuangan-hingga-ancam-pertumbuhan-global">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/29/id_1070116/1070116_400.jpg" alt="Varian Omicron Guncang Pasar Keuangan hingga Ancam Pertumbuhan Global ">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1534353/varian-omicron-guncang-pasar-keuangan-hingga-ancam-pertumbuhan-global">
						                        <h2 class="title rekomendasi">Varian Omicron Guncang Pasar Keuangan hingga Ancam Pertumbuhan Global </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1534353/varian-omicron-guncang-pasar-keuangan-hingga-ancam-pertumbuhan-global">
						                        <span class="col time">12 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1027421">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1533555/tarik-ulur-jadwal-muktamar-nu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/12/id_1027421/1027421_400.jpg" alt="Tarik Ulur Jadwal Muktamar NU">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1533555/tarik-ulur-jadwal-muktamar-nu">
						                        <h2 class="title rekomendasi">Tarik Ulur Jadwal Muktamar NU</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1533555/tarik-ulur-jadwal-muktamar-nu">
						                        <span class="col time">14 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1068996">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1533106/polemik-sirkuit-formula-e-syarat-hingga-siapa-yang-jadi-penentu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/24/id_1068996/1068996_400.jpg" alt="Polemik Sirkuit Formula E: Syarat hingga Siapa yang Jadi Penentu">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1533106/polemik-sirkuit-formula-e-syarat-hingga-siapa-yang-jadi-penentu">
						                        <h2 class="title rekomendasi">Polemik Sirkuit Formula E: Syarat hingga Siapa yang Jadi Penentu</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1533106/polemik-sirkuit-formula-e-syarat-hingga-siapa-yang-jadi-penentu">
						                        <span class="col time">15 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-07-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/27/id_955643/955643_400.jpg" alt="Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <h2 class="title video">Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <span class="col time">27 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-07-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/15/id_952956/952956_400.jpg" alt="Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <h2 class="title video">Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <span class="col time">15 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/07/id_903918/903918_400.jpg" alt="Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <h2 class="title video">Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <span class="col time">7 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/06/id_903505/903505_400.jpg" alt="Politik Bencana Banjir Jakarta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <h2 class="title video">Politik Bencana Banjir Jakarta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <span class="col time">6 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
            <h2 class="title">Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
            <h2 class="title">Jalan Panjang Perlindungan Anak dari Kekerasan Seksual</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/12/31/id_807997/807997_400.jpg" alt="Jalan Panjang Perlindungan Anak dari Kekerasan Seksual">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
            <h2 class="title">Jalan Panjang Perlindungan Anak dari Kekerasan Seksual</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070621/1070621_400.jpg" alt="Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
            <h2 class="title">Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1538113/penertiban-ormas-ubah-posko-jadi-musala-dan-penurunan-bendera">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/09/id_1072558/1072558_400.jpg" alt="Penertiban Ormas: Ubah Posko Jadi Musala dan Penurunan Bendera ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1538113/penertiban-ormas-ubah-posko-jadi-musala-dan-penurunan-bendera">
            <h2 class="title">Penertiban Ormas: Ubah Posko Jadi Musala dan Penurunan Bendera </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1537746/antara-tuntutan-buruh-dan-perlunya-menjaga-iklim-investasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072350/1072350_400.jpg" alt="Antara Tuntutan Buruh dan Perlunya Menjaga Iklim Investasi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1537746/antara-tuntutan-buruh-dan-perlunya-menjaga-iklim-investasi">
            <h2 class="title">Antara Tuntutan Buruh dan Perlunya Menjaga Iklim Investasi </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/12/31/id_807997/807997_400.jpg" alt="Jalan Panjang Perlindungan Anak dari Kekerasan Seksual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
												<h2 class="title terkini">Jalan Panjang Perlindungan Anak dari Kekerasan Seksual</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
						<span class="col terkini">59 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070621/1070621_400.jpg" alt="Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
												<h2 class="title terkini">Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
						<span class="col terkini">20 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1538113/penertiban-ormas-ubah-posko-jadi-musala-dan-penurunan-bendera" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/09/id_1072558/1072558_400.jpg" alt="Penertiban Ormas: Ubah Posko Jadi Musala dan Penurunan Bendera " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1538113/penertiban-ormas-ubah-posko-jadi-musala-dan-penurunan-bendera">
												<h2 class="title terkini">Penertiban Ormas: Ubah Posko Jadi Musala dan Penurunan Bendera </h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1538113/penertiban-ormas-ubah-posko-jadi-musala-dan-penurunan-bendera">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1537746/antara-tuntutan-buruh-dan-perlunya-menjaga-iklim-investasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072350/1072350_400.jpg" alt="Antara Tuntutan Buruh dan Perlunya Menjaga Iklim Investasi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1537746/antara-tuntutan-buruh-dan-perlunya-menjaga-iklim-investasi">
												<h2 class="title terkini">Antara Tuntutan Buruh dan Perlunya Menjaga Iklim Investasi </h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1537746/antara-tuntutan-buruh-dan-perlunya-menjaga-iklim-investasi">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1537322/konsekuensi-jika-kelas-rawat-inap-bpjs-kesehatan-dihapus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/09/11/id_871489/871489_400.jpg" alt="Konsekuensi Jika Kelas Rawat Inap BPJS Kesehatan Dihapus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1537322/konsekuensi-jika-kelas-rawat-inap-bpjs-kesehatan-dihapus">
												<h2 class="title terkini">Konsekuensi Jika Kelas Rawat Inap BPJS Kesehatan Dihapus</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1537322/konsekuensi-jika-kelas-rawat-inap-bpjs-kesehatan-dihapus">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1536904/omicron-telah-menyebar-ini-yang-bisa-dilakukan-untuk-menekan-dampaknya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071290/1071290_400.jpg" alt="Omicron Telah Menyebar, Ini yang Bisa Dilakukan untuk Menekan Dampaknya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1536904/omicron-telah-menyebar-ini-yang-bisa-dilakukan-untuk-menekan-dampaknya">
												<h2 class="title terkini">Omicron Telah Menyebar, Ini yang Bisa Dilakukan untuk Menekan Dampaknya</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1536904/omicron-telah-menyebar-ini-yang-bisa-dilakukan-untuk-menekan-dampaknya">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1536069/asa-perbaikan-kinerja-polri-seiring-masuknya-eks-pegawai-kpk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1055014/1055014_400.jpg" alt="Asa Perbaikan Kinerja Polri Seiring Masuknya Eks Pegawai KPK" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1536069/asa-perbaikan-kinerja-polri-seiring-masuknya-eks-pegawai-kpk">
												<h2 class="title terkini">Asa Perbaikan Kinerja Polri Seiring Masuknya Eks Pegawai KPK</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1536069/asa-perbaikan-kinerja-polri-seiring-masuknya-eks-pegawai-kpk">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1535747/kecelakaan-bus-berulang-audit-untuk-operasional-transjakarta-menanti" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071114/1071114_400.jpg" alt="Kecelakaan Bus Berulang, Audit untuk Operasional Transjakarta Menanti" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1535747/kecelakaan-bus-berulang-audit-untuk-operasional-transjakarta-menanti">
												<h2 class="title terkini">Kecelakaan Bus Berulang, Audit untuk Operasional Transjakarta Menanti</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1535747/kecelakaan-bus-berulang-audit-untuk-operasional-transjakarta-menanti">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1535516/nihil-anggaran-sumur-resapan-dki-di-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070617/1070617_400.jpg" alt="Nihil Anggaran Sumur Resapan DKI di 2022 " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1535516/nihil-anggaran-sumur-resapan-dki-di-2022">
												<h2 class="title terkini">Nihil Anggaran Sumur Resapan DKI di 2022 </h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1535516/nihil-anggaran-sumur-resapan-dki-di-2022">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1535152/urung-mudik-akibat-wacana-pembatasan-ketat-saat-libur-natal-dan-tahun-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/21/id_989270/989270_400.jpg" alt="Urung Mudik Akibat Wacana Pembatasan Ketat Saat Libur Natal dan Tahun Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1535152/urung-mudik-akibat-wacana-pembatasan-ketat-saat-libur-natal-dan-tahun-baru">
												<h2 class="title terkini">Urung Mudik Akibat Wacana Pembatasan Ketat Saat Libur Natal dan Tahun Baru</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1535152/urung-mudik-akibat-wacana-pembatasan-ketat-saat-libur-natal-dan-tahun-baru">
						<span class="col terkini">9 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2886/mitigasi-berbagai-negara-menghadapi-ancaman-omicron?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Mitigasi Berbagai Negara Menghadapi Ancaman Omicron</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070116/1070116_720.jpg">
      </a>
      <p>
        Omicron, varian baru Covid-19, menimbulkan kekhawatiran baru bagi dunia. Berbagai negara mengambil sejumlah langkah demi mengendalikan wabah.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1538539/marak-kekerasan-seksual-wakil-ketua-mpr-harap-pembahasan-ruu-tpks-dipercepat');
	// 			window.location = 'https://nasional.tempo.co/read/1538539/marak-kekerasan-seksual-wakil-ketua-mpr-harap-pembahasan-ruu-tpks-dipercepat';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  fokus-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1538378",
										   "title" : "sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta"
									   },
									   {
										   "id"	:"1534353",
										   "title" : "varian-omicron-guncang-pasar-keuangan-hingga-ancam-pertumbuhan-global"
									   },
									   {
										   "id"	:"1533555",
										   "title" : "tarik-ulur-jadwal-muktamar-nu"
									   },
									   {
										   "id"	:"1533106",
										   "title" : "polemik-sirkuit-formula-e-syarat-hingga-siapa-yang-jadi-penentu"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
