<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Was-was Risiko Kecelakaan di Tengah Ledakan Mobilisasi saat Nataru - Fokus Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Sebanyak 44,7 juta warga diperkirakan melakukan perjalanan saat libur Nataru."/>
<meta name="keywords" content="nataru, Libur Nataru, Natal dan Tahun Baru, Mudik Natal, Organda"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel fokus -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=989896&width=650" />
<meta property="og:url" content="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru" />
<meta property="og:title" content="Was-was Risiko Kecelakaan di Tengah Ledakan Mobilisasi saat Nataru" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Sebanyak 44,7 juta warga diperkirakan melakukan perjalanan saat libur Nataru." />


<link rel="canonical" href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//fokus.tempo.co/amp/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru">

<meta name="author" content="Francisca Christy Rosana">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1671347">

<link rel="image_src" href="https://statik.tempo.co?id=989896&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Riani Sanusi Putri">
<!-- Item Category -->
<meta property="article:section" content="fokus"> <!-- Main category (Required) -->
<meta property="article:section2" content="fokus"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-12-22T21:10:17+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Was-was Risiko Kecelakaan di Tengah Ledakan Mobilisasi saat Nataru">
<meta name="twitter:description" content="Sebanyak 44,7 juta warga diperkirakan melakukan perjalanan saat libur Nataru.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2020/12/24/id_989896/989896_720.jpg">

<meta name="date published" content="2022-12-22T21:10:17+07:00">

<meta name="date_published" content="2022-12-22T21:10:17+07:00">

<meta name="datepublished" content="2022-12-22T21:10:17+07:00">

<meta name="adx:sections" content="fokus" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Fokus/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Fokus/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["nataru, Libur Nataru, Natal dan Tahun Baru, Mudik Natal, Organda"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!-- Regie Alfa -->
<script async src="//get.optad360.io/sf/45e12619-7fc5-4def-867e-6fce9e7ad416/plugin.min.js"></script>

<!-- Jixie -->
<script async src="https://scripts.jixie.media/onescript/Te267Ckc0n/jx-Te33267EnmTw.min.js"></script>

<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1671347", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig); remplib.campaign.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="custom_top_collapse_bar"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="selected">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//fokus.tempo.co" class="fade selected"><span itemprop="name">Fokus</span></a></li>
		<!-- <li><a href="//fokus.tempo.co" class="fade selected">Fokus</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Was-was Risiko Kecelakaan di Tengah Ledakan Mobilisasi saat Nataru</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1484/riani-sanusi-putri"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1484/riani-sanusi-putri"><span itemprop="author">Riani Sanusi Putri</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1604/francisca-christy-rosana"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1604/francisca-christy-rosana"><span itemprop="editor">Francisca Christy Rosana</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Kamis, 22 Desember 2022 21:10 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2020/12/24/id_989896/989896_720.jpg">
      <figcaption itemprop="caption">Kendaraan terjebak macet di ruas Tol Dalam Kota, Jakarta, Rabu, 23 Desember 2020. PT Jasa Marga (Persero) memprediksi puncak arus libur Natal 2020 di wilayah Jabodetebak akan terjadi pada Kamis, 24 Desember 2020. ANTARA/Hafidz Mubarak A</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Kendaraan terjebak macet di ruas Tol Dalam Kota, Jakarta, Rabu, 23 Desember 2020. PT Jasa Marga (Persero) memprediksi puncak arus libur Natal 2020 di wilayah Jabodetebak akan terjadi pada Kamis, 24 Desember 2020. ANTARA/Hafidz Mubarak A</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Para pengusaha angkutan darat mulai ripuh menyiapkan armadanya menjelang libur Natal dan tahun baru (<strong><a href="https://www.tempo.co/tag/nataru">Nataru</a></strong>). Tahun ini, lalu-lintas penumpang angkutan bus antar-kota maupun dalam kota diproyeksikan meningkat 20 sampai 30 persen.</p><p>&ldquo;Kenaikan penumpang mendekati seperti saat Lebaran, 20-30 persen menggunakan armada reguler mereka. Potensi okupansinya meningkat menjadi 80 persen dari sebelumnya 60 persen atau 50 persen,&rdquo; ujar Sekretaris Jenderal Organisasi Angkutan Darat (Organda) Ateng Haryono saat dihubungi pada Kamis, 22 Desember 2022.</p><p>Tak seperti dua tahun sebelumnya, lalu-lintas Nataru kali ini menghadapi tantangan berbeda. Jika tahun-tahun lalu operator dihadapkan dengan risiko penyebaran virus Corona di tengah pandemi Covid-19, tahun ini aspek keselamatan menjadi sorotan.</p><div id="superleaderboard"></div><p><strong>Baca Juga: <a href="https://travel.tempo.co/read/1670248/simak-syarat-terbaru-perjalanan-kereta-jarak-jauh-untuk-anak">Simak Syarat Terbaru Perjalanan Kereta Jarak Jauh untuk Anak</a></strong></p><p>Regulator mewanti-wanti pemilik operator angkutan untuk menyiapkan armadanya agar laik jalan. Apalagi selama pandemi Covid-19, banyak kendaraan dikandangkan. Ateng memastikan para pemilik otobus sudah melakukan pengecekan berlapis agar armadanya dalam kondisi prima saat melayani penumpang mudik Nataru.</p><p>&ldquo;Kami berusaha mewujudkan aspek keselamatan itu tidak hanya pada masa peak season, pada Nataru, atau pada Lebaran. Bicara AKAP (angkutan antar-kota antar-provinsi), AKDP (angkutan kota dalam provinsi), dan pariwisata itu relatif terkendali,&rdquo; ucap Ateng.</p><p>Para operator telah menjalani ramp check yang secara reguler digelar oleh Kementerian Perhubungan. Selain itu, operator memastikan semua komponen kendaraannya telah melalui perbaikan sebelum mengangkut penumpang.</p><p>Tahun ini, arus lalu-lintas penumpang mudik diperkirakan naik hingga 16 persen atau sekitar 44,7 juta orang. Angka itu lebih besar 3,35 persen dari tahun lalu. Kenaikan jumlah penumpang saat libur Nataru tak terlepas dari rencana pemerintah meniadakan pembatasan kegiatan masyarakat (PPKM). Presiden Joko Widodo alias Jokowi bahkan memberi sinyal kuat akan mengakhiri PPKM di pengujung tahun.&nbsp;</p><p>"Mungkin nanti akhir tahun kita akan menyatakan berhenti PSBB-PPKM kita," kata Jokowi dalam Outlook Perekonomian Indonesia 2023 seperti disiarkan akun YouTube Sekretariat Presiden, kemarin.</p><p>Menteri Perhubungan Budi Karya Sumadi mewanti-wanti agar lonjakan mobilisasi ini mendapat perhatian serius. Menurut dia, risiko kecelakaan perlu ditekan. Apalagi, mayoritas pemudik melakukan perjalanan menggunakan kendaraan pribadi atau motor dan mobil.&nbsp;</p><p>"Kita harus memperhatikan tren mobilitas masyarakat yang mengalami peningkatan karena bersamaan dengan waktu libur sekolah. Momen ini juga akan dimanfaatkan masyarakat untuk liburan ke tempat wisata, dan juga tidak adanya pembatasan mobilitas, sehingga menyebabkan pergerakannya diprediksi cenderung meningkat dari biasanya," tutur Budi di gedung DPR RI pada 13 Desember lalu.</p><p>Kementerian Perhubungan (<strong><a href="https://www.tempo.co/tag/kemenhub">Kemenhub</a></strong>) melalui Badan Kebijakan Transportasi (Baketrans) telah melakukan survei terhadap 44,7 juta penduduk Indonesia untuk memprediksi besaran pergerakan warga selama Nataru. Hasilnya, 28,26 persen pemudik akan melakukan perjalanan menggunakan mobil. Pengguna sepeda motor juga mendominasi walau lebih rendah angkanya ketimbang pemudik dengan mobil, yakni 16,47 persen.</p><p>Sementara itu, pengguna transportasi umum, seperti kereta api antar-kota, sebesar 13,42 persen, bus 11,90 persen, dan pesawat 11,02 persen. Survei yang sama pun menunjukkan terdapat tujuh provinsi yang diperkirakan akan mengalami peningkatan mobilitas, yakni Sumatera Utara, Sulawesi Utara, Nusa Tenggara Timur, Maluku, Papua, Papua Barat, Kalimantan Barat, dan Bali.</p><p>Peningkatan mobilisasi ini menambah tingginya risiko kecelakaan di bidang transportasi. Ketua Bidang Advokasi dan Kemasyarakatan Masyarakat Transportasi Indonesia (MTI) Djoko Setijowarno mengatakan ada dua faktor yang dapat meningkatkan potensi kecelakaan saat libur Nataru tiba. Dua faktor itu adalah mobilisasi yang tinggi ke destinasi wisata dan intensitas hujan pada Desember.&nbsp;</p><p>Dia berujar, hampir semua akses menuju destinasi wisata merupakan jalan yang rentan terhadap kondisi air yang meluap ke jalan, longsor pada bagian tebing, licin, dan lain sebagainya. "Antisipasi dini pun perlu dilakukan pemerintah, khususnya terkait kesiapan kendaraan ataupun awak pendukungnya," ucapnya.&nbsp;</p><p>
			<ul class="pagging">
				
				<li class="select"><a href="#" class="fade">1</a></li><li><a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru?page_num=2" class="fade">2</a></li><li><a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru?page_num=3" class="fade">3</a></li><li><a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru?page_num=4" class="fade">4</a></li><li><a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru?page_num=5" class="fade">5</a></li>
				<li><a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru?page_num=2" class="fade">Selanjutnya</a></li>
			</ul>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="superleaderboard"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/nataru" itemprop="keywords">nataru</a><a href ="https://www.tempo.co/tag/libur-nataru" itemprop="keywords">Libur Nataru</a><a href ="https://www.tempo.co/tag/natal-dan-tahun-baru" itemprop="keywords">Natal dan Tahun Baru</a><a href ="https://www.tempo.co/tag/mudik-natal" itemprop="keywords">Mudik Natal</a><a href ="https://www.tempo.co/tag/organda" itemprop="keywords">Organda</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1669521/akhir-cerita-slogan-baru-jakarta-heru-budi-hanya-kata-kata-tanpa-logo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/16/id_1165842/1165842_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1669521/akhir-cerita-slogan-baru-jakarta-heru-budi-hanya-kata-kata-tanpa-logo">Akhir Cerita Slogan Baru Jakarta Heru Budi: Hanya Kata-kata tanpa Logo </a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1664970/mengulik-dampak-pemberlakuan-batas-harga-pada-minyak-rusia">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041830/1041830_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1664970/mengulik-dampak-pemberlakuan-batas-harga-pada-minyak-rusia">Mengulik Dampak Pemberlakuan Batas Harga pada Minyak Rusia  </a></h4>
    <h4 class="date margin-top-xs">17 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1664287/nestapa-keluarga-korban-gagal-ginjal-akut">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153373/1153373_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1664287/nestapa-keluarga-korban-gagal-ginjal-akut">Nestapa Keluarga Korban Gagal Ginjal Akut</a></h4>
    <h4 class="date margin-top-xs">18 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1659806/buntu-pemilu-malaysia-kursi-perdana-menteri-tunggu-sabda-raja">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/18/id_1158032/1158032_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1659806/buntu-pemilu-malaysia-kursi-perdana-menteri-tunggu-sabda-raja">Buntu Pemilu Malaysia, Kursi Perdana Menteri Tunggu Sabda Raja  </a></h4>
    <h4 class="date margin-top-xs">30 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1653645/iming-iming-menteri-untuk-pks-demi-goyang-koalisi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/26/id_1151732/1151732_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1653645/iming-iming-menteri-untuk-pks-demi-goyang-koalisi">Iming-Iming Menteri untuk PKS Demi Goyang Koalisi</a></h4>
    <h4 class="date margin-top-xs">47 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1651616/menguliti-tragedi-halloween-itaewon-siapa-harus-bertanggung-jawab">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153265/1153265_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1651616/menguliti-tragedi-halloween-itaewon-siapa-harus-bertanggung-jawab">Menguliti Tragedi Halloween Itaewon, Siapa Harus Bertanggung Jawab?</a></h4>
    <h4 class="date margin-top-xs">52 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1641269/unjuk-rasa-dampak-kematian-mahsa-amini-berlarut-larut-siapa-dalang-dibaliknya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/20/id_1142390/1142390_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1641269/unjuk-rasa-dampak-kematian-mahsa-amini-berlarut-larut-siapa-dalang-dibaliknya">Unjuk Rasa Dampak Kematian Mahsa Amini Berlarut-larut, Siapa Dalang Dibaliknya?  </a></h4>
    <h4 class="date margin-top-xs">4 Oktober 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1635393/cara-anies-baswedan-tinggalkan-legacy-demi-pilpres-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/13/id_1140539/1140539_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1635393/cara-anies-baswedan-tinggalkan-legacy-demi-pilpres-2024">Cara Anies Baswedan Tinggalkan Legacy, Demi Pilpres 2024?</a></h4>
    <h4 class="date margin-top-xs">17 September 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1633448/ratu-elizabeth-iiyang-dipuja-dan-dikritik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089632/1089632_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1633448/ratu-elizabeth-iiyang-dipuja-dan-dikritik">Ratu Elizabeth II,  Yang Dipuja dan Dikritik </a></h4>
    <h4 class="date margin-top-xs">13 September 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1630217/peran-3-polisi-yang-dipecat-di-kasus-obstruction-of-justice-perkara-brigadir-j">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137036/1137036_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1630217/peran-3-polisi-yang-dipecat-di-kasus-obstruction-of-justice-perkara-brigadir-j">Peran 3 Polisi yang Dipecat di Kasus Obstruction of Justice Perkara Brigadir J</a></h4>
    <h4 class="date margin-top-xs">4 September 2022</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jokowi dan Ridwan Kamil Blusukan ke Pasar Cigombong, Cek Harga Bahan Pokok Jelang Nataru</h1>
<h4 class="date margin-bottom-sm">26 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/23/id_1167780/1167780_720.jpg"></figure>
<figcaption>Jokowi dan Ridwan Kamil Blusukan ke Pasar Cigombong, Cek Harga Bahan Pokok Jelang Nataru</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Presiden Jokowi bersama dengan Gubernur Jawa Barat Ridwan Kamil blusukan ke Pasar Cigombong, untuk mengecek stabilitas harga menjelang libur Natal dan Tahun Baru </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1671482/jokowi-dan-ridwan-kamil-blusukan-ke-pasar-cigombong-cek-harga-bahan-pokok-jelang-nataru';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ingin Mudik Nataru, Kenali Fitur Keselamatan Blind Spot Monitoring</h1>
<h4 class="date margin-bottom-sm">36 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088929/1088929_720.jpg"></figure>
<figcaption>Ingin Mudik Nataru, Kenali Fitur Keselamatan Blind Spot Monitoring</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Blind spot merupakan titik buta atau bagian yang tidak terlihat pada saat sedang mengemudi. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1671439/ingin-mudik-nataru-kenali-fitur-keselamatan-blind-spot-monitoring';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Polres Bogor Dirikan 15 Pos Pengamanan Selama Perayaan Natal dan Tahun Baru</h1>
<h4 class="date margin-bottom-sm">45 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/22/id_1167542/1167542_720.jpg"></figure>
<figcaption>Polres Bogor Dirikan 15 Pos Pengamanan Selama Perayaan Natal dan Tahun Baru</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Polres Bogor membangun 15 pos pengamanan dan 1.109 anggota selama perayaan Natal dan tahun baru. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1671476/polres-bogor-dirikan-15-pos-pengamanan-selama-perayaan-natal-dan-tahun-baru';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tak Harus Jauh dan Mahal, Dosen Pariwisata Unair Bagikan Tips Libur Natal dan Tahun Baru 2023</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/22/id_1167436/1167436_720.jpg"></figure>
<figcaption>Tak Harus Jauh dan Mahal, Dosen Pariwisata Unair Bagikan Tips Libur Natal dan Tahun Baru 2023</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dosen Pariwisata Universitas Airlangga (Unair) M. Nilzam Aly membagikan beberapa tips untuk masyarakat dalam menghabiskan libur natal dan tahun baru.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1671465/tak-harus-jauh-dan-mahal-dosen-pariwisata-unair-bagikan-tips-libur-natal-dan-tahun-baru-2023';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">5 Tips Liburan Nataru dengan Mobil Pribadi ke Jawa Tengah</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2016/06/30/id_519782/519782_620.jpg"></figure>
<figcaption>5 Tips Liburan Nataru dengan Mobil Pribadi ke Jawa Tengah</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ingin liburan Nataru dengan jalan-jalan ke Jawa Tengah? Berikut tips yang perlu diperhatikan agar liburan nyaman dan menyenangkan.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1671447/5-tips-liburan-nataru-dengan-mobil-pribadi-ke-jawa-tengah';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Daihatsu Buka Posko Siaga Selama Libur Nataru, Catat Lokasinya</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/05/13/id_937935/937935_720.jpg"></figure>
<figcaption>Daihatsu Buka Posko Siaga Selama Libur Nataru, Catat Lokasinya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Posko Siaga Daihatsu untuk libur Nataru terletak di  Rest Area KM 72A Tol Purbaleunyi dan Rest Area KM 102A Cipali. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1671411/daihatsu-buka-posko-siaga-selama-libur-nataru-catat-lokasinya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Libur Natal dan Tahun Baru, Transjakarta Tambah Armada dan Jam Operasi ke Tempat Wisata</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2016/01/03/id_469396/469396_620.jpg"></figure>
<figcaption>Libur Natal dan Tahun Baru, Transjakarta Tambah Armada dan Jam Operasi ke Tempat Wisata</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Saat libur Natal dan Tahun Baru, DKI Jakarta memprediksi terjadi peningkatan penumpang Transjakarta.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1671432/libur-natal-dan-tahun-baru-transjakarta-tambah-armada-dan-jam-operasi-ke-tempat-wisata';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Operasional Angkutan Barang Dibatasi Selama Libur Nataru</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/19/id_1104208/1104208_720.jpg"></figure>
<figcaption>Operasional Angkutan Barang Dibatasi Selama Libur Nataru</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pembatasan operasional angkutan barang untuk libur Natal dan Tahun Baru (Nataru) dimulai pada 22 Desember 2022. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1671408/operasional-angkutan-barang-dibatasi-selama-libur-nataru';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Toyota Siapkan 3 Titik Posko Siaga dan 297 Bengkel Siaga Liburan Nataru</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/23/id_1167721/1167721_720.jpg"></figure>
<figcaption>Toyota Siapkan 3 Titik Posko Siaga dan 297 Bengkel Siaga Liburan Nataru</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Posko Siaga 24 Jam Toyota selama libur Nataru didirikan di Tol Cikampek Rest Area KM 57, Jalan Raya Puncak (Bogor), dan KM2 PLTU Paiton (Probolinggo).</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1671403/toyota-siapkan-3-titik-posko-siaga-dan-297-bengkel-siaga-liburan-nataru';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Warga Yogya Berlipat Saat Libur Nataru, Begini Cara Pemerintah Tekan Potensi Kriminalitas Jalanan </h1>
<h4 class="date margin-bottom-sm">4 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/11/01/id_1062920/1062920_720.jpg"></figure>
<figcaption>Warga Yogya Berlipat Saat Libur Nataru, Begini Cara Pemerintah Tekan Potensi Kriminalitas Jalanan </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemerintah Kota Yogyakarta sudah menyiapkan strategi khusus untuk menekan angka kriminalitas selama libur Nataru. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1671410/warga-yogya-berlipat-saat-libur-nataru-begini-cara-pemerintah-tekan-potensi-kriminalitas-jalanan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Fokus</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/24/id_989896/989896_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru">Was-was Risiko Kecelakaan di Tengah Ledakan Mobilisasi saat Nataru</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="medium_rectangle"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Fokus  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/24/id_989896/989896_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1671347/was-was-risiko-kecelakaan-di-tengah-ledakan-mobilisasi-saat-nataru">Was-was Risiko Kecelakaan di Tengah Ledakan Mobilisasi saat Nataru</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1670810/berkukuh-kereta-cepat-tak-molor-meski-beragam-insiden-terjadi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/19/id_1166798/1166798_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1670810/berkukuh-kereta-cepat-tak-molor-meski-beragam-insiden-terjadi">Berkukuh Kereta Cepat Tak Molor Meski Beragam Insiden Terjadi  </a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1670607/menanti-langkah-kpu-soal-dugaan-manipulasi-verifikasi-faktual-partai-politik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/13/id_1165123/1165123_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1670607/menanti-langkah-kpu-soal-dugaan-manipulasi-verifikasi-faktual-partai-politik">Menanti Langkah KPU Soal Dugaan Manipulasi Verifikasi Faktual Partai Politik</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1670254/ketika-china-mendadak-kelabakan-hadapi-pandemi-covid-19">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/02/id_1162210/1162210_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1670254/ketika-china-mendadak-kelabakan-hadapi-pandemi-covid-19">Ketika China Mendadak Kelabakan Hadapi Pandemi Covid-19</a></h4>
      <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1669521/akhir-cerita-slogan-baru-jakarta-heru-budi-hanya-kata-kata-tanpa-logo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/16/id_1165842/1165842_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1669521/akhir-cerita-slogan-baru-jakarta-heru-budi-hanya-kata-kata-tanpa-logo">Akhir Cerita Slogan Baru Jakarta Heru Budi: Hanya Kata-kata tanpa Logo </a></h4>
      <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1668842/kisruh-dana-bagi-hasil-kemenkeu-versus-bupati-meranti">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/12/id_1164871/1164871_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1668842/kisruh-dana-bagi-hasil-kemenkeu-versus-bupati-meranti">Kisruh Dana Bagi Hasil: Kemenkeu versus Bupati Meranti</a></h4>
      <h4 class="date margin-top-xs">7 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1668359/kuhp-pukul-mundur-pemulihan-pariwisata">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/13/id_1165140/1165140_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1668359/kuhp-pukul-mundur-pemulihan-pariwisata">KUHP Pukul Mundur Pemulihan Pariwisata </a></h4>
      <h4 class="date margin-top-xs">8 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1667638/china-tinggalkan-strategi-nol-covid-berkah-atau-musibah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/11/id_1164620/1164620_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1667638/china-tinggalkan-strategi-nol-covid-berkah-atau-musibah">China Tinggalkan Strategi Nol-Covid, Berkah atau Musibah? </a></h4>
      <h4 class="date margin-top-xs">9 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1666960/beragam-kekhawatiran-setelah-uu-kuhp-baru-disahkan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/06/id_1163450/1163450_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1666960/beragam-kekhawatiran-setelah-uu-kuhp-baru-disahkan">Beragam Kekhawatiran Setelah UU KUHP Baru Disahkan</a></h4>
      <h4 class="date margin-top-xs">11 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1666799/akhir-kisah-misterius-kematian-satu-keluarga-di-kalideres">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/13/id_1156691/1156691_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1666799/akhir-kisah-misterius-kematian-satu-keluarga-di-kalideres">Akhir Kisah Misterius Kematian Satu Keluarga di Kalideres  </a></h4>
      <h4 class="date margin-top-xs">12 hari lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
