<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Huru Hara Pembahasan APBD DKI 2023, Membengkak Rp 1,2 Triliun - Fokus Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Rancangan APBD DKI 2023 akhirnya disepakati Rp 83,7 triliun., lebih besar dari KUA-PPA Rp 82,5 triliun. "/>
<meta name="keywords" content="APBD DKI, DPRD DKI, APBD, RAPBD DKI"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel fokus -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1159524&width=650" />
<meta property="og:url" content="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun" />
<meta property="og:title" content="Huru Hara Pembahasan APBD DKI 2023, Membengkak Rp 1,2 Triliun" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Rancangan APBD DKI 2023 akhirnya disepakati Rp 83,7 triliun., lebih besar dari KUA-PPA Rp 82,5 triliun. " />


<link rel="canonical" href="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//fokus.tempo.co/amp/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun">

<meta name="author" content="Clara Maria Tjandra Dewi H.">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1661767">

<link rel="image_src" href="https://statik.tempo.co?id=1159524&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Lani Diana Wijaya">
<!-- Item Category -->
<meta property="article:section" content="fokus"> <!-- Main category (Required) -->
<meta property="article:section2" content="fokus"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-28T01:24:20+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Huru Hara Pembahasan APBD DKI 2023, Membengkak Rp 1,2 Triliun">
<meta name="twitter:description" content="Rancangan APBD DKI 2023 akhirnya disepakati Rp 83,7 triliun., lebih besar dari KUA-PPA Rp 82,5 triliun. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_720.jpg">

<meta name="date published" content="2022-11-28T01:24:20+07:00">

<meta name="date_published" content="2022-11-28T01:24:20+07:00">

<meta name="datepublished" content="2022-11-28T01:24:20+07:00">

<meta name="adx:sections" content="fokus" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Fokus/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Fokus/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["APBD DKI, DPRD DKI, APBD, RAPBD DKI"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1661767", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="selected">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//fokus.tempo.co" class="fade selected"><span itemprop="name">Fokus</span></a></li>
		<!-- <li><a href="//fokus.tempo.co" class="fade selected">Fokus</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Huru Hara Pembahasan APBD DKI 2023, Membengkak Rp 1,2 Triliun</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/797/lani-diana-wijaya"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/797/lani-diana-wijaya"><span itemprop="author">Lani Diana Wijaya</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/291/clara-maria-tjandra-dewi-h"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/291/clara-maria-tjandra-dewi-h"><span itemprop="editor">Clara Maria Tjandra Dewi H.</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 28 November 2022 01:24 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_720.jpg">
      <figcaption itemprop="caption">Rapat Badan Anggaran (Banggar) DPRD DKI Jakarta membahas Rancangan APBD DKI 2023 di Gedung DPRD DKI, Jakarta Pusat, Rabu malam, 23 November 2022. TEMPO/Lani Diana</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Rapat Badan Anggaran (Banggar) DPRD DKI Jakarta membahas Rancangan APBD DKI 2023 di Gedung DPRD DKI, Jakarta Pusat, Rabu malam, 23 November 2022. TEMPO/Lani Diana</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Rapat Badan Anggaran (Banggar) DPRD DKI akhirnya menyepakati Rancangan <a href="https://www.tempo.co/tag/apbd-dki" target="_blank" rel="noopener">APBD DKI</a> 2023 menjadi Rp 83,7 triliun. Besaran anggaran itu membengkak Rp 1,2 triliun dari pagu anggaran atau nilai Kebijakan Umum Anggaran dan Plafon Prioritas Anggaran Sementara (KUA-PPAS) yang sudah disepakati Rp 82,5 triliun.&nbsp;</p><p>Proses pembahasan anggaran itu sempat melalui huru hara karena anggota Banggar DPRD DKI Jakarta harus merasionalisasi lagi pagu anggaran di setiap komisi lantaran RAPBD 2023 membengkak dari Rp 82,5 triliun menjadi Rp 87,2 triliun. Ketua DPRD DKI Prasetyo Edi hanya memberi waktu satu jam untuk setiap komisi untuk melakukan rasionalisasi.&nbsp;&nbsp;</p><p>"Sebenarnya proses ini perlu dipertanyakan dan menjadi salah besar ketika ada penambahan yang luar biasa hingga hampir Rp 5 triliun," kata Sekretaris Jenderal Forum Indonesia Transparansi Anggaran (Fitra) Misbah Hasan saat dihubungi, Minggu, 27 November 2022.&nbsp;</p><div id="remp-inarticle-desktop"></div><p>Sebelumnya, DPRD DKI membahas RAPBD 2023 sepanjang 10-21 November 2022. Para politikus itu memilih lokasi pembahasan anggaran di Grand Cempaka Resort, Bogor, Jawa Barat dengan dalih menghindari penularan Covid-19. Di hari-hari terakhir, mereka melanjutkan pembahasan anggaran di Gedung DPRD DKI.&nbsp;</p><p>Pemerintah DKI dan DPRD telah menyetujui nilai Kebijakan Umum Anggaran dan Plafon Prioritas Anggaran Sementara (KUA-PPAS) yang kemudian menjadi RAPBD 2023 senilai Rp 82,5 triliun. Penjabat (Pj) Gubernur Jakarta Heru Budi Hartono dan pimpinan dewan telah menandatangani Memorandum of Understanding (MoU) KUA-PPAS pada Selasa, 8 November 2022.&nbsp;</p><p>Proses selanjutnya adalah membedah RAPBD 2023 di setiap komisi DPRD. Total ada lima komisi yang membidangi pemerintahan, perekonomian, keuangan, pembangunan, dan kesejahteraan rakyat (kesra).</p><p>Setelah dibahas di komisi, postur RAPBD 2023 justru membengkak sekitar Rp 6,7 triliun. Pagu anggaran satuan kerja perangkat daerah (SKPD) yang menjadi mitra kerja komisi melonjak Rp 4,7 triliun. Lalu usulan penyertaan modal daerah (PMD) untuk 10 BUMD DKI juga melonjak Rp 1,9 triliun.&nbsp;</p><p>Dengan perhitungan tersebut, RAPBD DKI 2023 seharusnya melambung menjadi Rp 89 triliun. Namun, pos anggaran belanja tak terduga (BTT) DKI senilai Rp 1,9 triliun ternyata sudah masuk dalam postur RAPBD 2023 sebesar Rp 82,5 triliun. Karena itulah, pembengkakan RAPBD 2023 menjadi Rp 87,2 triliun.&nbsp;</p><p>Misbah menyoroti proses pembahasan RAPBD 2023 di setiap komisi DPRD DKI yang melebihi pagu anggaran. Menurut dia, dewan seharusnya menekan agar RAPBD tidak lebih besar dari pagu yang sudah ditetapkan dalam Kebijakan Umum Anggaran dan Plafon Prioritas Anggaran (KUA-PPA). Proses rasionalisasi, tutur dia, semestinya rampung di pembahasan komisi-komisi.&nbsp;</p><p>Sayangnya, DPRD justru menghabiskan waktu rapat Banggar pada 24 November untuk merasionalisasi RAPBD 2023 di setiap komisi. Malam itu, Ketua Banggar Prasetyo Edi Marsudi meminta setiap komisi merasionalisasi anggaran hanya dalam waktu satu jam.&nbsp;</p><p>"Proses itu mengkhianati KUA-PPA yang sudah ditetapkan," ujar Misbah.&nbsp;</p><p>Menurut dia, pemerintah DKI memang dapat menambahkan usulan program baru dalam RAPBD 2023. Syaratnya, program tersebut berkontribusi terhadap visi dan misi daerah atau program prioritas Heru Budi.&nbsp;</p><p><em>Selanjutnya pembengkakan RAPBD DKI 2023 diduga karena DPRD terburu-buru...</em></p><p>
			<ul class="pagging">
				
				<li class="select"><a href="#" class="fade">1</a></li><li><a href="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun?page_num=2" class="fade">2</a></li>
				<li><a href="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun?page_num=2" class="fade">Selanjutnya</a></li>
			</ul>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/apbd-dki" itemprop="keywords">APBD DKI</a><a href ="https://www.tempo.co/tag/dprd-dki" itemprop="keywords">DPRD DKI</a><a href ="https://www.tempo.co/tag/apbd" itemprop="keywords">APBD</a><a href ="https://www.tempo.co/tag/rapbd-dki" itemprop="keywords">RAPBD DKI</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1659806/buntu-pemilu-malaysia-kursi-perdana-menteri-tunggu-sabda-raja">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/18/id_1158032/1158032_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1659806/buntu-pemilu-malaysia-kursi-perdana-menteri-tunggu-sabda-raja">Buntu Pemilu Malaysia, Kursi Perdana Menteri Tunggu Sabda Raja  </a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1653645/iming-iming-menteri-untuk-pks-demi-goyang-koalisi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/26/id_1151732/1151732_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1653645/iming-iming-menteri-untuk-pks-demi-goyang-koalisi">Iming-Iming Menteri untuk PKS Demi Goyang Koalisi</a></h4>
    <h4 class="date margin-top-xs">22 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1651616/menguliti-tragedi-halloween-itaewon-siapa-harus-bertanggung-jawab">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153265/1153265_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1651616/menguliti-tragedi-halloween-itaewon-siapa-harus-bertanggung-jawab">Menguliti Tragedi Halloween Itaewon, Siapa Harus Bertanggung Jawab?</a></h4>
    <h4 class="date margin-top-xs">27 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1641269/unjuk-rasa-dampak-kematian-mahsa-amini-berlarut-larut-siapa-dalang-dibaliknya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/20/id_1142390/1142390_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1641269/unjuk-rasa-dampak-kematian-mahsa-amini-berlarut-larut-siapa-dalang-dibaliknya">Unjuk Rasa Dampak Kematian Mahsa Amini Berlarut-larut, Siapa Dalang Dibaliknya?  </a></h4>
    <h4 class="date margin-top-xs">55 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1635393/cara-anies-baswedan-tinggalkan-legacy-demi-pilpres-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/13/id_1140539/1140539_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1635393/cara-anies-baswedan-tinggalkan-legacy-demi-pilpres-2024">Cara Anies Baswedan Tinggalkan Legacy, Demi Pilpres 2024?</a></h4>
    <h4 class="date margin-top-xs">17 September 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1633448/ratu-elizabeth-iiyang-dipuja-dan-dikritik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089632/1089632_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1633448/ratu-elizabeth-iiyang-dipuja-dan-dikritik">Ratu Elizabeth II,  Yang Dipuja dan Dikritik </a></h4>
    <h4 class="date margin-top-xs">13 September 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1630217/peran-3-polisi-yang-dipecat-di-kasus-obstruction-of-justice-perkara-brigadir-j">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137036/1137036_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1630217/peran-3-polisi-yang-dipecat-di-kasus-obstruction-of-justice-perkara-brigadir-j">Peran 3 Polisi yang Dipecat di Kasus Obstruction of Justice Perkara Brigadir J</a></h4>
    <h4 class="date margin-top-xs">4 September 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1629832/bersih-bersih-polda-metro-setelah-kasus-ferdy-sambo-siapa-gerbong-berikutnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/14/id_1125196/1125196_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1629832/bersih-bersih-polda-metro-setelah-kasus-ferdy-sambo-siapa-gerbong-berikutnya">Bersih-bersih Polda Metro Setelah Kasus Ferdy Sambo, Siapa Gerbong Berikutnya?    </a></h4>
    <h4 class="date margin-top-xs">2 September 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1623253/mereka-yang-diserang-usai-menghina-nabi-muhammad">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/14/id_1132805/1132805_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1623253/mereka-yang-diserang-usai-menghina-nabi-muhammad">Mereka yang Diserang Usai Menghina Nabi Muhammad </a></h4>
    <h4 class="date margin-top-xs">16 Agustus 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1613468/gara-gara-inflasi-biaya-hidup-warga-amerika-serikat-meroket">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/16/id_1125643/1125643_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1613468/gara-gara-inflasi-biaya-hidup-warga-amerika-serikat-meroket">Gara-gara Inflasi, Biaya Hidup Warga Amerika Serikat Meroket </a></h4>
    <h4 class="date margin-top-xs">19 Juli 2022</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">RAPBD DKI Jakarta 2023 Bengkak Rp 1,2 Triliun, Fitra: Mengkhianati KUA-PPA</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_720.jpg"></figure>
<figcaption>RAPBD DKI Jakarta 2023 Bengkak Rp 1,2 Triliun, Fitra: Mengkhianati KUA-PPA</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sekretaris Jenderal Forum Indonesia Transparansi Anggaran Fitra Misbah Hasan mempertanyakan konsistensi pembahasan RAPBD DKI Jakarta 2023.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661889/rapbd-dki-jakarta-2023-bengkak-rp-12-triliun-fitra-mengkhianati-kua-ppa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">RAPBD DKI 2023 Bengkak akibat TNI & Polri Minta Hibah dan PMD, Fitra: Bisa Jadi Temuan BPK </h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_720.jpg"></figure>
<figcaption>RAPBD DKI 2023 Bengkak akibat TNI & Polri Minta Hibah dan PMD, Fitra: Bisa Jadi Temuan BPK </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sekretaris Jenderal Fitra Misbah Hasan menyatakan kenaikan RAPBD DKI akibat hibah untuk TNI & Polri bisa jadi temuan BPK.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661867/rapbd-dki-2023-bengkak-akibat-tni-polri-minta-hibah-dan-pmd-fitra-bisa-jadi-temuan-bpk';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Heru Budi Hartono Diminta Evaluasi Aturan Baru Penyedia Jasa Lainnya Perorangan</h1>
<h4 class="date margin-bottom-sm">10 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/24/id_1159746/1159746_720.jpg"></figure>
<figcaption>Heru Budi Hartono Diminta Evaluasi Aturan Baru Penyedia Jasa Lainnya Perorangan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>DPRD DKI Jakarta meminta Penjabat Gubernur DKI Jakarta Heru Budi Hartono untuk mengevaluasi aturan baru  penyedia jasa lainnya perorangan (PJLP).</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661789/heru-budi-hartono-diminta-evaluasi-aturan-baru-penyedia-jasa-lainnya-perorangan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ancaman Resesi Tahun Depan, Heru Budi Hartono Diminta Evaluasi Aturan PJLP</h1>
<h4 class="date margin-bottom-sm">14 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/02/16/id_1000928/1000928_720.jpg"></figure>
<figcaption>Ancaman Resesi Tahun Depan, Heru Budi Hartono Diminta Evaluasi Aturan PJLP</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kepgub yang baru diteken Pj Gubernur Heru Budi Hartono itu menimbulkan keresahan dari PJLP yang berusia di atas 56 tahun.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661769/ancaman-resesi-tahun-depan-heru-budi-hartono-diminta-evaluasi-aturan-pjlp';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">DPRD DKI Usul Uang Operasional Jumantik hingga RT dan RW di Jakarta Dinaikkan  </h1>
<h4 class="date margin-bottom-sm">20 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_720.jpg"></figure>
<figcaption>DPRD DKI Usul Uang Operasional Jumantik hingga RT dan RW di Jakarta Dinaikkan  </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ketua Komisi A DPRD DKI mengatakan uang penyelenggaraan tugas dan fungsi petugas RT/RW belum pernah disesuaikan sejak 2018.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661731/dprd-dki-usul-uang-operasional-jumantik-hingga-rt-dan-rw-di-jakarta-dinaikkan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kejagung Jawab Hotman Paris Hutapea & RAPBD DKI 2023 Bengkak Rp 4,7 Triliun Jadi Top 3 Metro</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/21/id_1158706/1158706_720.jpg"></figure>
<figcaption>Kejagung Jawab Hotman Paris Hutapea & RAPBD DKI 2023 Bengkak Rp 4,7 Triliun Jadi Top 3 Metro</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Top 3 Metro hari ini dimulai dari berita Kepala Pusat Penerangan Hukum Kejagung Ketut Sumedana yang membantah pernyataan Hotman Paris Hutapea.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661310/kejagung-jawab-hotman-paris-hutapea-rapbd-dki-2023-bengkak-rp-47-triliun-jadi-top-3-metro';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">RAPBD DKI Rp 83,7 Triliun Diketok Jumat Dini Hari, Akan Disahkan di Rapat Paripurna DPRD Pekan Depan   </h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_720.jpg"></figure>
<figcaption>RAPBD DKI Rp 83,7 Triliun Diketok Jumat Dini Hari, Akan Disahkan di Rapat Paripurna DPRD Pekan Depan   </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>RAPBD DKI 2023 sempat membengkak hingga Rp 87,2 trilun. Akan disahkan menjadi APBD pada rapat paripurna DPRD pekan depan. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661276/rapbd-dki-rp-837-triliun-diketok-jumat-dini-hari-akan-disahkan-di-rapat-paripurna-dprd-pekan-depan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">PAM Jaya Dapat PMD 2023 Senilai Rp 324,6 Miliar, Demi Kedaulatan Air Cakupan 100 %</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/23/id_1135062/1135062_720.jpg"></figure>
<figcaption>PAM Jaya Dapat PMD 2023 Senilai Rp 324,6 Miliar, Demi Kedaulatan Air Cakupan 100 %</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>PAM Jaya memperoleh persetujuan dari Dewan Perwakilan Rakyat Daerah DKI Jakarta tentang Penyertaan Modal Daerah 2023 senilai Rp 324,6 miliar.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661275/pam-jaya-dapat-pmd-2023-senilai-rp-3246-miliar-demi-kedaulatan-air-cakupan-100';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">RAPBD DKI 2023 Rp 83,7 Triliun, Anggaran Program Prioritas Heru Budi tidak Dipangkas</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/03/id_1154048/1154048_720.jpg"></figure>
<figcaption>RAPBD DKI 2023 Rp 83,7 Triliun, Anggaran Program Prioritas Heru Budi tidak Dipangkas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kepala BPKD Jakarta menyatakan pemerintah daerah harus menganggarkan biaya untuk program prioritas Pj Gubernur Heru Budi Hartono dalam RAPBD DKI 2023 </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661217/rapbd-dki-2023-rp-837-triliun-anggaran-program-prioritas-heru-budi-tidak-dipangkas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Anak Buah Heru Budi Jelaskan RAPBD DKI yang Membengkak Lalu Disepakati Rp83,7 Trilun</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_720.jpg"></figure>
<figcaption>Anak Buah Heru Budi Jelaskan RAPBD DKI yang Membengkak Lalu Disepakati Rp83,7 Trilun</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Nominal RAPBD DKI sempat membengkak Rp4,7 triliun dari Rp82,5 triliun menjadi Rp 87,2 triliun lalu disepakati jadi Rp83,7 triliun</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1661216/anak-buah-heru-budi-jelaskan-rapbd-dki-yang-membengkak-lalu-disepakati-rp837-trilun';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Fokus</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun">Huru Hara Pembahasan APBD DKI 2023, Membengkak Rp 1,2 Triliun</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Fokus  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159524/1159524_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1661767/huru-hara-pembahasan-apbd-dki-2023-membengkak-rp-12-triliun">Huru Hara Pembahasan APBD DKI 2023, Membengkak Rp 1,2 Triliun</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1660539/dana-jumbo-jetp-rp-311-triliun-skema-utang-atau-hibah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/17/id_1157622/1157622_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1660539/dana-jumbo-jetp-rp-311-triliun-skema-utang-atau-hibah">Dana Jumbo JETP Rp 311 Triliun, Skema Utang atau Hibah?</a></h4>
      <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1660380/ketok-palu-jalan-tengah-kenaikan-upah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/01/id_1122021/1122021_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1660380/ketok-palu-jalan-tengah-kenaikan-upah">Ketok Palu, Jalan Tengah Kenaikan Upah </a></h4>
      <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1659806/buntu-pemilu-malaysia-kursi-perdana-menteri-tunggu-sabda-raja">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/18/id_1158032/1158032_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1659806/buntu-pemilu-malaysia-kursi-perdana-menteri-tunggu-sabda-raja">Buntu Pemilu Malaysia, Kursi Perdana Menteri Tunggu Sabda Raja  </a></h4>
      <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1658966/gerak-cepat-meminimalisasi-dampak-penemuan-kasus-polio-melalui-status-klb">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/23/id_1127361/1127361_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1658966/gerak-cepat-meminimalisasi-dampak-penemuan-kasus-polio-melalui-status-klb">Gerak Cepat Meminimalisasi Dampak Penemuan Kasus Polio Melalui Status KLB</a></h4>
      <h4 class="date margin-top-xs">8 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1657974/pamer-kereta-cepat-jakarta-bandung-meski-belum-rampung">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/16/id_1157514/1157514_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1657974/pamer-kereta-cepat-jakarta-bandung-meski-belum-rampung">Pamer Kereta Cepat Jakarta-Bandung Meski Belum Rampung</a></h4>
      <h4 class="date margin-top-xs">11 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1657528/sepakat-sistem-pembayaran-digital-di-tingkat-asean-apa-saja-keuntungannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136774/1136774_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1657528/sepakat-sistem-pembayaran-digital-di-tingkat-asean-apa-saja-keuntungannya">Sepakat Sistem Pembayaran Digital di Tingkat Asean, Apa Saja Keuntungannya?</a></h4>
      <h4 class="date margin-top-xs">12 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1656988/ktt-g20-antara-invasi-rusia-ke-ukraina-dan-harapan-presiden-jokowi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157074/1157074_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1656988/ktt-g20-antara-invasi-rusia-ke-ukraina-dan-harapan-presiden-jokowi">KTT G20, antara Invasi Rusia ke Ukraina dan Harapan Presiden Jokowi</a></h4>
      <h4 class="date margin-top-xs">13 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1656609/lampu-hijau-buat-formula-e-jakarta-2023-lolos-berkat-pergub-anies-baswedan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1114946/1114946_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1656609/lampu-hijau-buat-formula-e-jakarta-2023-lolos-berkat-pergub-anies-baswedan">Lampu Hijau buat Formula E Jakarta 2023, Lolos Berkat Pergub Anies Baswedan </a></h4>
      <h4 class="date margin-top-xs">14 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1655904/tak-cukup-drone-menanti-sanksi-tegas-bagi-pembuang-sampah-sembarangan-di-jakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/19/id_1141997/1141997_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1655904/tak-cukup-drone-menanti-sanksi-tegas-bagi-pembuang-sampah-sembarangan-di-jakarta">Tak Cukup Drone, Menanti Sanksi Tegas bagi Pembuang Sampah Sembarangan di Jakarta</a></h4>
      <h4 class="date margin-top-xs">16 hari lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
