<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Ulah Bjorka dan Rentannya Kebocoran Data di Indonesia - Fokus Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://fokus.tempo.co/read/1633157/ulah-bjorka-dan-rentannya-kebocoran-data-di-indonesia" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Peretas Bjorka menjual data-data pribadi. Kebocoran data jadi masalah yang terus berulang."/>
<meta name="keywords" content="Kebocoran Data, Pencurian Data Pribadi, Bjorka, Kemenkominfo, Peretasan"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel fokus -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=549561&width=650" />
<meta property="og:url" content="https://fokus.tempo.co/read/1633157/ulah-bjorka-dan-rentannya-kebocoran-data-di-indonesia" />
<meta property="og:title" content="Ulah Bjorka dan Rentannya Kebocoran Data di Indonesia" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Peretas Bjorka menjual data-data pribadi. Kebocoran data jadi masalah yang terus berulang." />


<link rel="canonical" href="https://fokus.tempo.co/read/1633157/ulah-bjorka-dan-rentannya-kebocoran-data-di-indonesia" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//fokus.tempo.co/amp/1633157/ulah-bjorka-dan-rentannya-kebocoran-data-di-indonesia">

<meta name="author" content="Amirullah">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1633157">

<link rel="image_src" href="https://statik.tempo.co?id=549561&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Hamdan Cholifudin Ismail">
<!-- Item Category -->
<meta property="article:section" content="fokus"> <!-- Main category (Required) -->
<meta property="article:section2" content="fokus"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-12T09:01:12+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Ulah Bjorka dan Rentannya Kebocoran Data di Indonesia">
<meta name="twitter:description" content="Peretas Bjorka menjual data-data pribadi. Kebocoran data jadi masalah yang terus berulang.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2016/10/22/id_549561/549561_620.jpg">

<meta name="date published" content="2022-09-12T09:01:12+07:00">

<meta name="date_published" content="2022-09-12T09:01:12+07:00">

<meta name="datepublished" content="2022-09-12T09:01:12+07:00">

<meta name="adx:sections" content="fokus" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Fokus/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Fokus/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Fokus/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Kebocoran Data, Pencurian Data Pribadi, Bjorka, Kemenkominfo, Peretasan"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/kebocoran-data">Kebocoran Data</a></li>
                <li><a href="https://www.tempo.co/tag/ratu-elizabeth">Ratu Elizabeth</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="selected">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//fokus.tempo.co" class="fade selected"><span itemprop="name">Fokus</span></a></li>
		<!-- <li><a href="//fokus.tempo.co" class="fade selected">Fokus</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Ulah Bjorka dan Rentannya Kebocoran Data di Indonesia</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1587/hamdan-cholifudin-ismail"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1587/hamdan-cholifudin-ismail"><span itemprop="author">Hamdan Cholifudin Ismail</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/109/amirullah"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/109/amirullah"><span itemprop="editor">Amirullah</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 12 September 2022 09:01 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2016/10/22/id_549561/549561_620.jpg">
      <figcaption itemprop="caption">Ilustrasi Hacker. REUTERS</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Ilustrasi Hacker. REUTERS</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Masalah<a href="https://www.tempo.co/tag/kebocoran-data">&nbsp;kebocoran data</a> pribadi kembali menguat dalam beberapa hari belakangan ini. Peretas yang mengaku bernama Bjorka membocorkan data figur-figur di pemerintahan sejak awal September 2022. Lewat akun Twitter @bjorkanism, ia mempublikasikan data pribadi, mulai Menteri Komunikasi dan Informatika Jhonny G Plate hingga Menteri Koordinator Bidang Maritim dan Investasi Luhut Binsar Pandjaitan.</p><p><a href="https://www.tempo.co/tag/bjorka">Bjorka </a>mengklaim telah mengantongi 679.180 dokumen berukuran 40 MB dalam kondisi terkompres dan 189 MB sebelum dikompres. Beberapa contoh dokumen yang dibocorkan juga ikut dipublikasikan oleh Bjorka dalam situs breached.to.</p><p>Peretasan dan penyebaran data tersebut diduga dilakukan tepat saat Johnny Plate berulang tahun ke-66 pada Sabtu, 10 September 2022.</p><p>Dikutip melalui akun Twitter @darktracer_int, informasi yang diduga milik politikus Partai Nasdem itu menampilkan nama dari Johnny Plate beserta gelar sarjana yang dimilikinya yaitu SE. Bjorka juga memberi keterangan foto tersebut dengan tulisan &ldquo;Happy birthday&rdquo;.</p><p>Pada 6 September 2022, Bjorka juga diduga membocorkan dan menjual 105 juta data kependudukan. Bjorka mengklaim data itu meliputi NIK, kartu keluarga atau KK, nama lengkap, tempat dan tanggal lahir, jenis kelamin, alamat, dan usia.</p><p>Bjorka memberi teror dengan ungkapannya bahwa telah meretas 1,3 miliar data pribadi milik KPU yang bocor.</p><p>Di salah satu utas di Breached Forum dengan judul "My Message to Indonesia Government", Bjorka mengomentari pernyataan Kementerian Kominfo. <em>"My Message to Indonesia Government: Stop Being an Idiot,"</em>&nbsp;tulis sang Bjorka.</p><p>Belakangan Bjorkan bahkan mengaku membocorkan surat-surat dari Badan Intelijen Negara (BIN) yang ditujukan ke Presiden Jokowi.</p><p><strong>Respons BSSN</strong></p><p>Menanggapi ulah Bjorka, pemerintah melalui Badan Siber dan Sandi Negara (BSSN) dalam pernyataan resminya BSSN menegaskan pihaknya telah dan sedang melakukan upaya-upaya mitigasi cepat bersama Penyelenggara Sistem Elektronik terkait. Tujuannya untuk memperkuat sistem keamanan demi mencegah risiko lebih besar terhadap beberapa PSE tersebut.</p><p><a href="https://www.tempo.co/tag/bssn">BSSN </a>dalam hal ini telah berkoordinasi dengan aparat penegak hukum, termasuk Direktorat Tindak Pidana Siber Bareskrim Polri, untuk mengambil langkah-langkah penegakan hukum.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>"BSSN telah melakukan penelusuran terhadap beberapa dugaan insiden kebocoran data yang terjadi dan melakukan validasi terhadap data-data yang dipublikasikan. BSSN telah melakukan koordinasi dengan setiap PSE yang diduga mengalami insiden kebocoran data, termasuk dengan PSE di lingkungan Kementerian Sekretariat Negara," kata keterangan pers atas nama Juru Bicara BSSN Ariandi Putra yang diterima di Jakarta, Sabtu, 10 September 2022.</p><p><strong>Minta Masyarakat Lindungi Sendiri</strong></p><p>Kementerian Komunikasi dan Informatika atau Kominfo sebenarnya telah mengendus adanya dugaan pelanggaran pidana dari kebocoran data SIM Card sebanyak 1,3 miliar sejak Senin 5 September 2022.</p><p>Kementerian yang berkantor di Jalan Medan Merdeka Barat ini pun telah menggandeng Direktorat Pidana Siber <a href="https://www.tempo.co/tag/bareskrim">Bareskrim </a>Polri untuk menindaklanjuti kebocoran data ini.</p><p>Direktur Jenderal Aplikasi Informatika Kementerian Kominfo Semuel Abrijani Pangerapan mengatakan, sesuai dengan Undang-undang Nomor 11 Tahun 2008 tentang Informasi dan Transaksi Elektronik (UU ITE) para pengendali data itu, yakni operator seluler, harus menjaga kerahasiaan data penggunanya.</p><p>"Sesuai Undang-undang ITE, itu setiap pengendali data wajib menjaga keamanan dan juga kerahasiaannya. Memang itu mereka harus mempunyai suatu sistem yang <em>comply</em>&nbsp;dan tanggung jawab," kata dia saat konferensi pers di Kantor Kementerian Kominfo, Jakarta, Senin, 5 September 2022.</p><p>Di tengah maraknya kebocoran data itu,&nbsp;Menteri Plate justru meminta masyarakat melindunginya dirinya sendiri. Menggapi dugaan data yang bocor ini, ia justru meminta masyarakat menjaga sendiri data pribadi seperti NIK dan KK masing-masing.</p><p>"Cara melindungi data itu yakni dengan tidak sembarangan memberikan NIK kepada orang lain atau pihak ketiga. Harus ada tanggung jawabnya. Jaga NIK kita sendiri," ucap Johnny, Sabtu, 3 September 2022. "Tidak boleh hanya salah-salahkan, tapi harus dicari penyebabnya dan di mana," dia menambahkan</p><p><span><em>Ikuti berita terkini dari Tempo di Google News, klik di&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ"><strong>sini</strong></a>.</em></span></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/kebocoran-data" itemprop="keywords">Kebocoran Data</a><a href ="https://www.tempo.co/tag/pencurian-data-pribadi" itemprop="keywords">Pencurian Data Pribadi</a><a href ="https://www.tempo.co/tag/bjorka" itemprop="keywords">Bjorka</a><a href ="https://www.tempo.co/tag/kemenkominfo" itemprop="keywords">Kemenkominfo</a><a href ="https://www.tempo.co/tag/peretasan" itemprop="keywords">Peretasan</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1630217/peran-3-polisi-yang-dipecat-di-kasus-obstruction-of-justice-perkara-brigadir-j">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137036/1137036_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1630217/peran-3-polisi-yang-dipecat-di-kasus-obstruction-of-justice-perkara-brigadir-j">Peran 3 Polisi yang Dipecat di Kasus Obstruction of Justice Perkara Brigadir J</a></h4>
    <h4 class="date margin-top-xs">8 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1629832/bersih-bersih-polda-metro-setelah-kasus-ferdy-sambo-siapa-gerbong-berikutnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/14/id_1125196/1125196_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1629832/bersih-bersih-polda-metro-setelah-kasus-ferdy-sambo-siapa-gerbong-berikutnya">Bersih-bersih Polda Metro Setelah Kasus Ferdy Sambo, Siapa Gerbong Berikutnya?    </a></h4>
    <h4 class="date margin-top-xs">9 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1623253/mereka-yang-diserang-usai-menghina-nabi-muhammad">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/14/id_1132805/1132805_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1623253/mereka-yang-diserang-usai-menghina-nabi-muhammad">Mereka yang Diserang Usai Menghina Nabi Muhammad </a></h4>
    <h4 class="date margin-top-xs">27 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1613468/gara-gara-inflasi-biaya-hidup-warga-amerika-serikat-meroket">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/16/id_1125643/1125643_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1613468/gara-gara-inflasi-biaya-hidup-warga-amerika-serikat-meroket">Gara-gara Inflasi, Biaya Hidup Warga Amerika Serikat Meroket </a></h4>
    <h4 class="date margin-top-xs">55 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1607077/bos-timah-ditunjuk-jadi-ketua-satgas-tambang-ilegal-ini-kata-ombudsman">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026365/1026365_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1607077/bos-timah-ditunjuk-jadi-ketua-satgas-tambang-ilegal-ini-kata-ombudsman">Bos Timah Ditunjuk jadi Ketua Satgas Tambang Ilegal, Ini Kata Ombudsman</a></h4>
    <h4 class="date margin-top-xs">30 Juni 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1603955/simalakama-legalitas-ganja-di-thailand">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117517/1117517_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1603955/simalakama-legalitas-ganja-di-thailand">Simalakama Legalitas Ganja di Thailand </a></h4>
    <h4 class="date margin-top-xs">21 Juni 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1591257/tanda-tanya-sponsor-formula-e-jakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/04/id_1107751/1107751_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1591257/tanda-tanya-sponsor-formula-e-jakarta">Tanda Tanya Sponsor Formula E Jakarta</a></h4>
    <h4 class="date margin-top-xs">13 Mei 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1585984/faktor-penentu-kemenangan-emmanuel-macron">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/11/05/id_794738/794738_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1585984/faktor-penentu-kemenangan-emmanuel-macron">Faktor Penentu Kemenangan Emmanuel Macron </a></h4>
    <h4 class="date margin-top-xs">26 April 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1585254/kecelakaan-antara-krl-dan-mobil-di-perlintasan-ilegal-salah-siapa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/20/id_1104350/1104350_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1585254/kecelakaan-antara-krl-dan-mobil-di-perlintasan-ilegal-salah-siapa">Kecelakaan antara KRL dan Mobil di Perlintasan Ilegal, Salah Siapa?</a></h4>
    <h4 class="date margin-top-xs">24 April 2022</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1583045/berpacu-dengan-waktu-menyiapkan-pemilu-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/05/12/id_841166/841166_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://fokus.tempo.co/read/1583045/berpacu-dengan-waktu-menyiapkan-pemilu-2024">Berpacu dengan Waktu Menyiapkan Pemilu 2024</a></h4>
    <h4 class="date margin-top-xs">17 April 2022</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Akun Twitter Resmi TNI AD Diretas, Ramai Gambar Penguin</h1>
<h4 class="date margin-bottom-sm">16 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/12/id_1140239/1140239_720.jpg"></figure>
<figcaption>Akun Twitter Resmi TNI AD Diretas, Ramai Gambar Penguin</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Peretasan akun Twitter resmi TNI AD itu sudah terjadi sejak 11 Agustus lalu.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1633195/akun-twitter-resmi-tni-ad-diretas-ramai-gambar-penguin';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tak Reda Serangan Bjorka</h1>
<h4 class="date margin-bottom-sm">51 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/12/id_1140165/1140165_720.jpg"></figure>
<figcaption>Tak Reda Serangan Bjorka</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Pembocoran data oleh akun anonim Bjorka dianggap membuka aib keamanan siber di lingkungan pemerintah.</p>

</div><br>
<button onclick="window.location.href='https://newsletter.tempo.co/read/1633124/tak-reda-serangan-bjorka';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Inilah 5 Aksi Peretasan Terbesar di Dunia</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/11/05/id_886673/886673_720.jpg"></figure>
<figcaption>Inilah 5 Aksi Peretasan Terbesar di Dunia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berikut adalah sederet aksi peretasan terbesar di dunia yang dilakukan hacker.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1633137/inilah-5-aksi-peretasan-terbesar-di-dunia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Inilah 5 Hacker Terkenal di Dunia</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/12/18/id_805159/805159_720.jpg"></figure>
<figcaption>Inilah 5 Hacker Terkenal di Dunia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Aksi peretasan yang dilakukan hacker Bjorka bukan kali pertama terjadi. Sederet nama hacker terkenal telah merajai dunia teknologi. Siapa saja mereka?</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1633133/inilah-5-hacker-terkenal-di-dunia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pakar Sebut Serangan Phising Mulai Sasar Data Riset Universitas</h1>
<h4 class="date margin-bottom-sm">4 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/11/05/id_886673/886673_720.jpg"></figure>
<figcaption>Pakar Sebut Serangan Phising Mulai Sasar Data Riset Universitas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Nama institusi pendidikan atau universitas terkenal kerap digunakan sebagai daya tarik untuk mendistribusikan halaman phishing.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1633129/pakar-sebut-serangan-phising-mulai-sasar-data-riset-universitas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terpopuler Bisnis: Bjorka Ambil Data Kependudukan, Pengemudi Taksi Online Demo Hari Ini</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/11/05/id_886673/886673_720.jpg"></figure>
<figcaption>Terpopuler Bisnis: Bjorka Ambil Data Kependudukan, Pengemudi Taksi Online Demo Hari Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Alfons Tanujaya mengatakan kebocoran data pribadi Menteri Johnny G. Plate yang dilakukan akun Bjorka diambil dari data kependudukan.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1633066/terpopuler-bisnis-bjorka-ambil-data-kependudukan-pengemudi-taksi-online-demo-hari-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top 3 Tekno Berita Hari Ini: Bjorka Ungkap Data Muchdi hingga Istana Presiden</h1>
<h4 class="date margin-bottom-sm">12 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/08/id_1139527/1139527_720.jpg"></figure>
<figcaption>Top 3 Tekno Berita Hari Ini: Bjorka Ungkap Data Muchdi hingga Istana Presiden</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Topik tentang pembocor Bjorka membagikan tulisannya soal pembunuhan aktivis HAM Munir menjadi berita terpopuler Top 3 Tekno Berita Hari Ini.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1633085/top-3-tekno-berita-hari-ini-bjorka-ungkap-data-muchdi-hingga-istana-presiden';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Muchdi Pr Disinggung Bjorka soal Munir, Sekjen Partai Berkarya: di Pengadilan Tak Terbukti</h1>
<h4 class="date margin-bottom-sm">13 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/08/09/id_958353/958353_720.jpg"></figure>
<figcaption>Muchdi Pr Disinggung Bjorka soal Munir, Sekjen Partai Berkarya: di Pengadilan Tak Terbukti</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Menurut Badaruddin,hacker Bjorka yang membuka kembali nama Muchdi Pr dalam kaitan kasus Munir memiliki niat tertentu.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1633067/muchdi-pr-disinggung-bjorka-soal-munir-sekjen-partai-berkarya-di-pengadilan-tak-terbukti';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Data Rahasia Negara RI Dibocorkan Bjorka, Pakar: Cuma Catatan Surat Menyurat</h1>
<h4 class="date margin-bottom-sm">15 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138463/1138463_720.jpg"></figure>
<figcaption>Data Rahasia Negara RI Dibocorkan Bjorka, Pakar: Cuma Catatan Surat Menyurat</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Alfons Tanujaya menanggapi kebocoran ribuan data surat menyurat dari Badan Intelijen Negara (BIN) yang ditujukan pada Presiden Joko Widodo atau Jokowi. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1633022/data-rahasia-negara-ri-dibocorkan-bjorka-pakar-cuma-catatan-surat-menyurat';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bjorka Bocorkan Data yang Diduga Milik Puan sampai Erick Thohir</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/20/id_1134383/1134383_720.jpg"></figure>
<figcaption>Bjorka Bocorkan Data yang Diduga Milik Puan sampai Erick Thohir</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bjorka kini menyebarkan data pribadi yang diduga milik sejumlah pejabat publik. Dari mulai Ketua DPR Puan Maharani, Menteri BUMN Erick Thohir, Menteri Komunikasi dan Informatika Johnny Gerard Plate, sampai Direktur Jenderal Aplikasi Informatika Semuel Abrijani Pangerapan.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1633023/bjorka-bocorkan-data-yang-diduga-milik-puan-sampai-erick-thohir';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Fokus</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1633157/ulah-bjorka-dan-rentannya-kebocoran-data-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/10/22/id_549561/549561_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1633157/ulah-bjorka-dan-rentannya-kebocoran-data-di-indonesia">Ulah Bjorka dan Rentannya Kebocoran Data di Indonesia</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Fokus  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1633157/ulah-bjorka-dan-rentannya-kebocoran-data-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/10/22/id_549561/549561_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1633157/ulah-bjorka-dan-rentannya-kebocoran-data-di-indonesia">Ulah Bjorka dan Rentannya Kebocoran Data di Indonesia</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1632713/isu-amplop-kiai-berunjung-lengsernya-suharso-monoarfa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/05/id_1115160/1115160_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1632713/isu-amplop-kiai-berunjung-lengsernya-suharso-monoarfa">Isu Amplop Kiai Berunjung Lengsernya Suharso Monoarfa</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1632344/anies-baswedan-tenang-dipanggil-kpk-tapi-teka-teki-keuangan-formula-e-tetap-tanda-tanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/08/id_1139247/1139247_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1632344/anies-baswedan-tenang-dipanggil-kpk-tapi-teka-teki-keuangan-formula-e-tetap-tanda-tanya">Anies Baswedan Tenang Dipanggil KPK, Tapi Teka-teki Keuangan Formula E Tetap Tanda Tanya</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1631985/tak-sepadan-blt-dengan-efek-kenaikan-harga-bbm">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/06/id_1138774/1138774_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1631985/tak-sepadan-blt-dengan-efek-kenaikan-harga-bbm">Tak Sepadan BLT dengan Efek Kenaikan Harga BBM</a></h4>
      <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1631619/cerita-sopir-angkot-di-tengah-kenaikan-harga-bbm-sewa-hilang-was-was-tak-dapat-bansos">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/04/id_1138258/1138258_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1631619/cerita-sopir-angkot-di-tengah-kenaikan-harga-bbm-sewa-hilang-was-was-tak-dapat-bansos">Cerita Sopir Angkot di Tengah Kenaikan Harga BBM: Sewa HIlang, Was-was Tak Dapat Bansos</a></h4>
      <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1630898/barat-dan-rusia-saling-serang-dalam-krisis-energi-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088539/1088539_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1630898/barat-dan-rusia-saling-serang-dalam-krisis-energi-dunia">Barat dan Rusia Saling Serang dalam Krisis Energi Dunia</a></h4>
      <h4 class="date margin-top-xs">6 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1630804/balada-koalisi-pkb-gerindra-setelah-puan-maharani-temui-prabowo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/04/id_1138277/1138277_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1630804/balada-koalisi-pkb-gerindra-setelah-puan-maharani-temui-prabowo">Balada Koalisi PKB-Gerindra Setelah Puan Maharani Temui Prabowo</a></h4>
      <h4 class="date margin-top-xs">6 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1630217/peran-3-polisi-yang-dipecat-di-kasus-obstruction-of-justice-perkara-brigadir-j">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137036/1137036_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1630217/peran-3-polisi-yang-dipecat-di-kasus-obstruction-of-justice-perkara-brigadir-j">Peran 3 Polisi yang Dipecat di Kasus Obstruction of Justice Perkara Brigadir J</a></h4>
      <h4 class="date margin-top-xs">8 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1629969/menelisik-persoalan-kecelakaan-truk-trailer-maut-di-bekasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/01/id_1137514/1137514_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1629969/menelisik-persoalan-kecelakaan-truk-trailer-maut-di-bekasi">Menelisik Persoalan Kecelakaan Truk Trailer Maut di Bekasi</a></h4>
      <h4 class="date margin-top-xs">9 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://fokus.tempo.co/read/1629832/bersih-bersih-polda-metro-setelah-kasus-ferdy-sambo-siapa-gerbong-berikutnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/14/id_1125196/1125196_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://fokus.tempo.co/read/1629832/bersih-bersih-polda-metro-setelah-kasus-ferdy-sambo-siapa-gerbong-berikutnya">Bersih-bersih Polda Metro Setelah Kasus Ferdy Sambo, Siapa Gerbong Berikutnya?    </a></h4>
      <h4 class="date margin-top-xs">9 hari lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
