<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka - Fokus Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1089836&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1089836&width=650" />
    <meta property="og:url" content="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka" />
  <meta property="og:title" content="Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Nurhayati mengaku heran atas penetapan status tersangka terhadapnya di kasus korupsi dana desa. Padahal ia adalah pelapor." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka" />
        <link rel="canonical" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://fokus.tempo.co/amp/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Nurhayati mengaku heran atas penetapan status tersangka terhadapnya di kasus korupsi dana desa. Padahal ia adalah pelapor."/>
    <meta name="keywords" content="Dana Desa, Kasus Korupsi, LPSK, Cirebon, Perlindungan Saksi"/>
            <meta name="author" content="Aditya Budiman">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1563283">

		<link rel="image_src" href="https://statik.tempo.co?id=1089836&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Moh Khory Alfarizi">
    <!-- Item Category -->
    <meta property="article:section" content="fokus"> <!-- Main category (Required) -->
    <meta property="article:section2" content="fokus"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-21T21:02:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka ">
		<meta name="twitter:description" content="Nurhayati mengaku heran atas penetapan status tersangka terhadapnya di kasus korupsi dana desa. Padahal ia adalah pelapor.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1089836&width=650">

				<meta name="adx:sections" content="fokus" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 22 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563090/gus-miftah-panen-hujatan-usai-gelar-wayang-kritik-khalid-basalamah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018783/1018783_400.jpg" alt="Gus Miftah Panen Hujatan Usai Gelar Wayang Kritik Khalid Basalamah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563090/gus-miftah-panen-hujatan-usai-gelar-wayang-kritik-khalid-basalamah">
                <h2 class="title">Gus Miftah Panen Hujatan Usai Gelar Wayang Kritik Khalid Basalamah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563162/felicya-angelista-hotman-paris-bertemu-keberatan-ditampilkan-kayak-badut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089768/1089768_400.jpg" alt="Felicya Angelista - Hotman Paris Bertemu, Keberatan Ditampilkan Kayak Badut" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563162/felicya-angelista-hotman-paris-bertemu-keberatan-ditampilkan-kayak-badut">
                <h2 class="title">Felicya Angelista - Hotman Paris Bertemu, Keberatan Ditampilkan Kayak Badut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563227/instagram-hesti-purwadinata-diblokir-syahrini-luna-maya-salting-merasa-senasib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/03/20/id_827963/827963_400.jpg" alt="Instagram Hesti Purwadinata Diblokir Syahrini, Luna Maya Salting Merasa Senasib" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563227/instagram-hesti-purwadinata-diblokir-syahrini-luna-maya-salting-merasa-senasib">
                <h2 class="title">Instagram Hesti Purwadinata Diblokir Syahrini, Luna Maya Salting Merasa Senasib</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1562997/10-efek-samping-vaksinasi-covid-19-booster-dengan-vaksin-moderna" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040696/1040696_400.jpg" alt="10 Efek Samping Vaksinasi Covid-19 Booster dengan Vaksin Moderna" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1562997/10-efek-samping-vaksinasi-covid-19-booster-dengan-vaksin-moderna">
                <h2 class="title">10 Efek Samping Vaksinasi Covid-19 Booster dengan Vaksin Moderna</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1562935/intensitas-kencan-buta-meningkat-di-kala-pandemi-covid-19-medianya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/16/id_812064/812064_400.jpg" alt="Intensitas Kencan Buta Meningkat di kala Pandemi Covid-19, Medianya?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1562935/intensitas-kencan-buta-meningkat-di-kala-pandemi-covid-19-medianya">
                <h2 class="title">Intensitas Kencan Buta Meningkat di kala Pandemi Covid-19, Medianya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563130/kasus-covid-19-turun-pada-minggu-20-februari-2022-berkurang-10-900-kejadian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/09/id_951565/951565_400.jpg" alt="Kasus Covid-19 Turun pada Minggu 20 Februari 2022, Berkurang 10.900 Kejadian" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563130/kasus-covid-19-turun-pada-minggu-20-februari-2022-berkurang-10-900-kejadian">
                <h2 class="title">Kasus Covid-19 Turun pada Minggu 20 Februari 2022, Berkurang 10.900 Kejadian</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1562971/sandiaga-uno-ingin-komunitas-musik-mandalika-tampil-di-side-event-motogp-dan-g20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089539/1089539_400.jpg" alt="Sandiaga Uno Ingin Komunitas Musik Mandalika Tampil di Side Event MotoGP dan G20" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1562971/sandiaga-uno-ingin-komunitas-musik-mandalika-tampil-di-side-event-motogp-dan-g20">
                <h2 class="title">Sandiaga Uno Ingin Komunitas Musik Mandalika Tampil di Side Event MotoGP dan G20</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563033/perbatasan-dibuka-australia-kembali-sambut-kedatangan-turis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/01/id_1062852/1062852_400.jpg" alt="Perbatasan Dibuka, Australia Kembali Sambut Kedatangan Turis" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563033/perbatasan-dibuka-australia-kembali-sambut-kedatangan-turis">
                <h2 class="title">Perbatasan Dibuka, Australia Kembali Sambut Kedatangan Turis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1562895/gkr-hemas-pariwisata-yogyakarta-harus-miliki-aspek-edukasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089635/1089635_400.jpg" alt="GKR Hemas: Pariwisata Yogyakarta Harus Miliki Aspek Edukasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1562895/gkr-hemas-pariwisata-yogyakarta-harus-miliki-aspek-edukasi">
                <h2 class="title">GKR Hemas: Pariwisata Yogyakarta Harus Miliki Aspek Edukasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1561356/17-juta-difabel-usia-produktif-yang-bekerja-baru-76-juta-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="17 Juta Difabel Usia Produktif, yang Bekerja Baru 7,6 Juta Orang" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1561356/17-juta-difabel-usia-produktif-yang-bekerja-baru-76-juta-orang">
                <h2 class="title">17 Juta Difabel Usia Produktif, yang Bekerja Baru 7,6 Juta Orang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1561729/anak-dan-remaja-disabilitas-sebaiknya-olahraga-20-menit-setiap-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085328/1085328_400.jpg" alt="Anak dan Remaja Disabilitas Sebaiknya Olahraga 20 Menit Setiap Hari" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1561729/anak-dan-remaja-disabilitas-sebaiknya-olahraga-20-menit-setiap-hari">
                <h2 class="title">Anak dan Remaja Disabilitas Sebaiknya Olahraga 20 Menit Setiap Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2929/kenali-varian-ba-2-dari-covid-19-son-of-omicron-ditemukan-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085901/1085901_400.jpg" alt="Kenali Varian BA.2 dari Covid-19 'Son of Omicron' Ditemukan di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2929/kenali-varian-ba-2-dari-covid-19-son-of-omicron-ditemukan-di-indonesia">
                <h2 class="title">Kenali Varian BA.2 dari Covid-19 'Son of Omicron' Ditemukan di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2934/sejumlah-catatan-yang-perlu-diketahui-sebelum-insiden-di-wadas-terjadi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/08/id_1086757/1086757_400.jpg" alt="Sejumlah Catatan yang Perlu Diketahui Sebelum Insiden di Wadas Terjadi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2934/sejumlah-catatan-yang-perlu-diketahui-sebelum-insiden-di-wadas-terjadi">
                <h2 class="title">Sejumlah Catatan yang Perlu Diketahui Sebelum Insiden di Wadas Terjadi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2933/tren-lonjakan-kasus-covid-19-di-jakarta-banten-bali-hingga-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/09/id_1086975/1086975_400.jpg" alt="Tren Lonjakan Kasus Covid-19 di Jakarta, Banten, Bali, hingga Yogyakarta" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2933/tren-lonjakan-kasus-covid-19-di-jakarta-banten-bali-hingga-yogyakarta">
                <h2 class="title">Tren Lonjakan Kasus Covid-19 di Jakarta, Banten, Bali, hingga Yogyakarta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1353/jumlah-kasus-harian-covid-19-lampaui-puncak-gelombang-kedua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089854/1089854_400.jpg" alt="Jumlah Kasus Harian Covid-19 Lampaui Puncak Gelombang Kedua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1353/jumlah-kasus-harian-covid-19-lampaui-puncak-gelombang-kedua">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Lampaui Puncak Gelombang Kedua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1352/peta-dunia-indeks-persepsi-korupsi-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089228/1089228_400.jpg" alt="Peta Dunia Indeks Persepsi Korupsi 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1352/peta-dunia-indeks-persepsi-korupsi-2021">
                <h2 class="title">Peta Dunia Indeks Persepsi Korupsi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1351/toyota-dominasi-penjualan-mobil-di-januari-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089227/1089227_400.jpg" alt="Toyota Dominasi Penjualan Mobil di Januari 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1351/toyota-dominasi-penjualan-mobil-di-januari-2022">
                <h2 class="title">Toyota Dominasi Penjualan Mobil di Januari 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082884/1082884_400.jpg" alt="SPD Speedometer Gandeng Youtuber " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber">
                <h2 class="title">SPD Speedometer Gandeng Youtuber </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082885/1082885_400.jpg" alt="Bisnis Modest Wear Aqillah " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah">
                <h2 class="title">Bisnis Modest Wear Aqillah </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006165/penjualan-hasston-naik-selama-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082757/1082757_400.jpg" alt="Penjualan HASSTON Naik Selama Pandemi" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006165/penjualan-hasston-naik-selama-pandemi">
                <h2 class="title">Penjualan HASSTON Naik Selama Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085512/1085512_400.jpg" alt="Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina">
                <h2 class="title">Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085618/1085618_400.jpg" alt="Kiat Berbisnis Diaspora Indonesia di Negeri Orang " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang">
                <h2 class="title">Kiat Berbisnis Diaspora Indonesia di Negeri Orang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//fokus.tempo.co"><span itemprop="name">fokus</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Moh Khory Alfarizi</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Aditya Budiman</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 21 Februari 2022 21:02 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1089836&width=720" data-original-src="https://statik.tempo.co/?id=1089836&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_720.jpg" data-original-src="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_720.jpg" alt="Nurhayati pelapor kasus korupsi di Cirebon yang jadi tersangka. Foto: Istimewa">
							</a>
							<figcaption itemprop="caption">
								<p>Nurhayati pelapor kasus korupsi di Cirebon yang jadi tersangka. Foto: Istimewa</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Kabar mengenai Nurhayati&nbsp;yang dijadikan tersangka dalam kasus korupsi <a href="https://www.tempo.co/tag/dana-desa" target="_blank" rel="noopener">dana desa</a> ramai dibicarakan di media sosial. Padahal dia adalah pelapor kasus dugaan penyelewengan dana desa di Desa Citemu,&nbsp;Kabupaten Cirebon, Jawa Barat.&nbsp;</p><div id="_popIn_recommend_word"></div><p>Nurhayati&nbsp;yang merupakan mantan Kepala Urusan (Kaur) Keuangan di desanya disebut berhasil mengungkap kasus kerugian negara sebesar Rp 800 juta sepanjang periode 2018-2020.&nbsp;Dalam sebuah video, Nurhayati mengungkapkan rasa kecewa karena dirinya dijadikan tersangka oleh aparat penegak hukum. Padahal sebagai pelapor, dia mengaku hanya memberikan keterangan dan informasi mengenai dugaan kasus korupsi yang dilakukan oleh Kepala Desa Citemu, Supriyadi.</p><p>&ldquo;Saya yang tidak mengerti hukum ini merasa janggal karena pada akhir 2021 saya ditetapkan sebagai tersangka atas petunjuk dari Kejari,&rdquo; ujar Nurhayati dalam video yang diunggah akun YouTube Oces Channel Mrs, pada 16 Februari 2022.</p><div id="go-baca"></div><div id="full"></div><p>Nurhayati&nbsp;menjelaskan surat penetapan dirinya sebagai tersangka disampaikan langsung oleh Kanit Tipikor Polres Cirebon. Menurut dia, Kanit Tipikor itu mengaku berat saat memberikan surat itu. Sebab, ia tahu betul peran Nurhayati dalam membongkar kasus korupsi di Desa Citemu.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>&ldquo;Tapi pihak kepolisian mengatakan &lsquo;tidak bisa berbuat apa-apa, karena semua ini atas petunjuk dari Kejari&rsquo;. Lantas apakah karena petunjuk dari Kejari saya bisa dijadikan tersangka,&rdquo; tutur Nurhayati.</p><p>Selain itu, dalam video berdurasi 2 menit 51 detik Nurhayati&nbsp;mempertanyakan hak perlindungannya sebagai pelapor dan saksi. Menurut dia, dalam kasus korupsi yang diduga dilakukan kuwu Supriyadi di Desa Citemu, dirinya tidak sama sekali ikut menggunakan uang tersebut. &ldquo;Saya juga berani bersumpah kalau uang itu tidak pernah ke rumah saya satu detik pun, tidak pernah.&rdquo;</p><div id="go-baca"></div><p>Nurhayati mengaku perjuangannya selama hampir dua tahun membongkar kasus tersebut menjadi sia-sia. &ldquo;Saya sudah mengorbankan waktu hingga tenaga. Keluarga saya terutama anak-anak yang juga menjadi korban karena saya fokus mengungkap kasus itu,&rdquo; tutur dia.</p><p>Kuasa hukum&nbsp;Nurhayati, Elyasa Budiyanto mengaku kaget dengan penetapan tersangka kliennya. Dia menjelaskan bahwa menurut keterangan Nurhayati&nbsp;penetapan status tersebut merupakan titipan dari kejaksaan negeri. Sebab, ujar Elyasa,&nbsp;kepolisian disebut enggan menetapkan Nurhayati sebagai tersangka.</p><p>Saat dihubungi Tempo pada Senin, 21 Februari 2022., Elyasa&nbsp;menduga ada saling lempar antara aparat penegak hukum dalam penetapan tersangka.&nbsp;Nurhayati dianggap melakukan tugas yang tidak sesuai dengan Peraturan Menteri Dalam Negeri (Permendagri) terkait dengan administrasi pemakaian Anggaran Pendapatan Belaja Desa (APBDes). &ldquo;Padahal apa yang dilakukan&nbsp;Nurhayati ini sudah sesuai dengan aturan itu,&rdquo; kata Elyasa.&nbsp;</p><p>Sementara Kapolres Cirebon Kota AKBP M. Fahri Siregar mengatakan bahwa Nurhayati ditetapkan sebagai tersangka berdasarkan pasal 66 Permendagri Nomor 20 Tahun 2018 yang mengatur masalah tata kelola regulasi dan sistem administrasi keuangan.</p><p>&ldquo;Nurhayati seharusnya menyerahkan uang tersebut kepada Kasi Pelaksana Anggaran, bukan Kepala Desa Citemu,&rdquo; kata dia seperti dikutip Bisnis.com<a href="http://Bisnis.com"></a>.</p><p>Merespons peristiwa itu, Wakil Ketua LPSK&nbsp;Maneger Nasution mengatakan bahwa penetapan tersangka terhadap pelapor tentu menjadi preseden buruk. Dia mengkhawatirkan kejadian itu berpotensi menghambat upaya pemberantasan tindak pidana korupsi.</p><p>
							<div class="paging">
								
								<span class="current">1</span><a href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka?page_num=2">2</a>
								<span class="prevnext"><a href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/dana-desa" itemprop="keywords" class="dana-desa">Dana Desa</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kasus-korupsi" itemprop="keywords" class="kasus-korupsi">Kasus Korupsi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/lpsk" itemprop="keywords" class="lpsk">LPSK</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cirebon" itemprop="keywords" class="cirebon">Cirebon</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/perlindungan-saksi" itemprop="keywords" class="perlindungan-saksi">Perlindungan Saksi</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1563226/pelapor-kasus-korupsi-dana-desa-di-cirebon-ajukan-praperadilan">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/08/29/id_868046/868046_400.jpg" alt="Pelapor Kasus Korupsi Dana Desa di Cirebon Ajukan Praperadilan ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1563226/pelapor-kasus-korupsi-dana-desa-di-cirebon-ajukan-praperadilan">
						            <h2 class="title terkait">Pelapor Kasus Korupsi Dana Desa di Cirebon Ajukan Praperadilan </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1563226/pelapor-kasus-korupsi-dana-desa-di-cirebon-ajukan-praperadilan">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1563139/icw-minta-lpsk-dampingi-pelapor-kasus-korupsi-dana-desa-di-cirebon">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/05/12/id_841221/841221_400.jpg" alt="ICW Minta LPSK Dampingi Pelapor Kasus Korupsi Dana Desa di Cirebon ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1563139/icw-minta-lpsk-dampingi-pelapor-kasus-korupsi-dana-desa-di-cirebon">
						            <h2 class="title terkait">ICW Minta LPSK Dampingi Pelapor Kasus Korupsi Dana Desa di Cirebon </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1563139/icw-minta-lpsk-dampingi-pelapor-kasus-korupsi-dana-desa-di-cirebon">
						            <span class="col time">10 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1562879/pelapor-korupsi-dana-desa-di-cirebon-jadi-tersangka-ini-kata-maki">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/31/id_1024798/1024798_400.jpg" alt="Pelapor Korupsi Dana Desa di Cirebon Jadi Tersangka, Ini Kata MAKI">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1562879/pelapor-korupsi-dana-desa-di-cirebon-jadi-tersangka-ini-kata-maki">
						            <h2 class="title terkait">Pelapor Korupsi Dana Desa di Cirebon Jadi Tersangka, Ini Kata MAKI</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1562879/pelapor-korupsi-dana-desa-di-cirebon-jadi-tersangka-ini-kata-maki">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1562796/lpsk-anggap-pelapor-kasus-korupsi-dijadikan-tersangka-preseden-buruk">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/12/13/id_897594/897594_400.jpg" alt="LPSK Anggap Pelapor Kasus Korupsi Dijadikan Tersangka Preseden Buruk">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1562796/lpsk-anggap-pelapor-kasus-korupsi-dijadikan-tersangka-preseden-buruk">
						            <h2 class="title terkait">LPSK Anggap Pelapor Kasus Korupsi Dijadikan Tersangka Preseden Buruk</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1562796/lpsk-anggap-pelapor-kasus-korupsi-dijadikan-tersangka-preseden-buruk">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1088191">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1561058/krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/15/id_1088191/1088191_400.jpg" alt="Krisis Rusia-Ukraina, Mungkinkah Diplomasi Menghentikan Ancaman Perang?">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1561058/krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang">
						                        <h2 class="title rekomendasi">Krisis Rusia-Ukraina, Mungkinkah Diplomasi Menghentikan Ancaman Perang?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1561058/krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang">
						                        <span class="col time">6 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1086972">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1560484/desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/09/id_1086972/1086972_400.jpg" alt="Desakan Ganjar Hentikan Penambangan di Desa Wadas Menguat">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1560484/desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat">
						                        <h2 class="title rekomendasi">Desakan Ganjar Hentikan Penambangan di Desa Wadas Menguat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1560484/desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat">
						                        <span class="col time">8 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 969610">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1556218/dijuluki-varian-siluman-kematian-akibat-omicron-di-amerika-melonjak">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/09/25/id_969610/969610_400.jpg" alt="Dijuluki Varian Siluman, Kematian Akibat Omicron di Amerika Melonjak ">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1556218/dijuluki-varian-siluman-kematian-akibat-omicron-di-amerika-melonjak">
						                        <h2 class="title rekomendasi">Dijuluki Varian Siluman, Kematian Akibat Omicron di Amerika Melonjak </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1556218/dijuluki-varian-siluman-kematian-akibat-omicron-di-amerika-melonjak">
						                        <span class="col time">20 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1079693">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1555477/kasus-covid-19-meroket-anies-bungkam-hingga-anggapan-enteng-dari-dewan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/10/id_1079693/1079693_400.jpg" alt="Kasus Covid-19 Meroket, Anies Bungkam Hingga Anggapan Enteng dari Dewan">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1555477/kasus-covid-19-meroket-anies-bungkam-hingga-anggapan-enteng-dari-dewan">
						                        <h2 class="title rekomendasi">Kasus Covid-19 Meroket, Anies Bungkam Hingga Anggapan Enteng dari Dewan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1555477/kasus-covid-19-meroket-anies-bungkam-hingga-anggapan-enteng-dari-dewan">
						                        <span class="col time">22 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-07-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/27/id_955643/955643_400.jpg" alt="Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <h2 class="title video">Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <span class="col time">27 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-07-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/15/id_952956/952956_400.jpg" alt="Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <h2 class="title video">Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <span class="col time">15 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/07/id_903918/903918_400.jpg" alt="Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <h2 class="title video">Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <span class="col time">7 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/06/id_903505/903505_400.jpg" alt="Politik Bencana Banjir Jakarta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <h2 class="title video">Politik Bencana Banjir Jakarta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <span class="col time">6 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
            <h2 class="title">Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_400.jpg" alt="Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
            <h2 class="title">Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/17/id_1081539/1081539_400.jpg" alt="Menanti Calon Kepala Otorita IKN Pilihan Jokowi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
            <h2 class="title">Menanti Calon Kepala Otorita IKN Pilihan Jokowi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/01/22/id_678565/678565_400.jpg" alt="Dugaan Satpol PP Terobos Proses Pembahasan APBD DKI Demi Beri Hibah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah">
            <h2 class="title">Dugaan Satpol PP Terobos Proses Pembahasan APBD DKI Demi Beri Hibah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/09/27/id_969878/969878_400.jpg" alt="Kala PTUN Wajibkan Anies Baswedan Keruk Kali Mampang">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang">
            <h2 class="title">Kala PTUN Wajibkan Anies Baswedan Keruk Kali Mampang</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_400.jpg" alt="Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
												<h2 class="title terkini">Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka </h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/17/id_1081539/1081539_400.jpg" alt="Menanti Calon Kepala Otorita IKN Pilihan Jokowi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
												<h2 class="title terkini">Menanti Calon Kepala Otorita IKN Pilihan Jokowi</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/01/22/id_678565/678565_400.jpg" alt="Dugaan Satpol PP Terobos Proses Pembahasan APBD DKI Demi Beri Hibah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah">
												<h2 class="title terkini">Dugaan Satpol PP Terobos Proses Pembahasan APBD DKI Demi Beri Hibah</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/27/id_969878/969878_400.jpg" alt="Kala PTUN Wajibkan Anies Baswedan Keruk Kali Mampang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang">
												<h2 class="title terkini">Kala PTUN Wajibkan Anies Baswedan Keruk Kali Mampang</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1561963/ancaman-mogok-perajin-tahu-dan-tempe-karena-lonjakan-harga-kedelai" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/08/28/id_213924/213924_400.jpg" alt="Ancaman Mogok Perajin Tahu dan Tempe karena Lonjakan Harga Kedelai" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1561963/ancaman-mogok-perajin-tahu-dan-tempe-karena-lonjakan-harga-kedelai">
												<h2 class="title terkini">Ancaman Mogok Perajin Tahu dan Tempe karena Lonjakan Harga Kedelai</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1561963/ancaman-mogok-perajin-tahu-dan-tempe-karena-lonjakan-harga-kedelai">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1561656/sengkarut-pencairan-jht-di-umur-56-tahun-buah-dari-ketidakpercayaan-publik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088546/1088546_400.jpg" alt="Sengkarut Pencairan JHT di Umur 56 Tahun, Buah dari Ketidakpercayaan Publik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1561656/sengkarut-pencairan-jht-di-umur-56-tahun-buah-dari-ketidakpercayaan-publik">
												<h2 class="title terkini">Sengkarut Pencairan JHT di Umur 56 Tahun, Buah dari Ketidakpercayaan Publik</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1561656/sengkarut-pencairan-jht-di-umur-56-tahun-buah-dari-ketidakpercayaan-publik">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1561058/krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088191/1088191_400.jpg" alt="Krisis Rusia-Ukraina, Mungkinkah Diplomasi Menghentikan Ancaman Perang?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1561058/krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang">
												<h2 class="title terkini">Krisis Rusia-Ukraina, Mungkinkah Diplomasi Menghentikan Ancaman Perang?</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1561058/krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1560849/pro-kontra-kurikulum-merdeka-besutan-nadiem-makarim" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054801/1054801_400.jpg" alt="Pro Kontra Kurikulum Merdeka Besutan Nadiem Makarim" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1560849/pro-kontra-kurikulum-merdeka-besutan-nadiem-makarim">
												<h2 class="title terkini">Pro Kontra Kurikulum Merdeka Besutan Nadiem Makarim</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1560849/pro-kontra-kurikulum-merdeka-besutan-nadiem-makarim">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1560484/desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/09/id_1086972/1086972_400.jpg" alt="Desakan Ganjar Hentikan Penambangan di Desa Wadas Menguat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1560484/desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat">
												<h2 class="title terkini">Desakan Ganjar Hentikan Penambangan di Desa Wadas Menguat</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1560484/desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1560213/kritis-kapasitas-di-rumah-sakit-favorit-saat-lonjakan-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/10/id_1087206/1087206_400.jpg" alt="Kritis Kapasitas di Rumah Sakit Favorit saat Lonjakan Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1560213/kritis-kapasitas-di-rumah-sakit-favorit-saat-lonjakan-covid-19">
												<h2 class="title terkini">Kritis Kapasitas di Rumah Sakit Favorit saat Lonjakan Covid-19</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1560213/kritis-kapasitas-di-rumah-sakit-favorit-saat-lonjakan-covid-19">
						<span class="col terkini">9 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2942/anggaran-fantastis-pemilu-2024?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Anggaran Fantastis Pemilu 2024</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089224/1089224_720.jpg">
      </a>
      <p>
        KPU mengusulkan anggaran fantastis untuk Pemilu 2024, yakni sekitar tiga kali anggaran pemilu sebelumnya. Sejumlah alasan jadi penyebabnya.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1563226/pelapor-kasus-korupsi-dana-desa-di-cirebon-ajukan-praperadilan');
	// 			window.location = 'https://nasional.tempo.co/read/1563226/pelapor-kasus-korupsi-dana-desa-di-cirebon-ajukan-praperadilan';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  fokus-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1561058",
										   "title" : "krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang"
									   },
									   {
										   "id"	:"1560484",
										   "title" : "desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat"
									   },
									   {
										   "id"	:"1556218",
										   "title" : "dijuluki-varian-siluman-kematian-akibat-omicron-di-amerika-melonjak"
									   },
									   {
										   "id"	:"1555477",
										   "title" : "kasus-covid-19-meroket-anies-bungkam-hingga-anggapan-enteng-dari-dewan"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
