<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan - Fokus Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1077110&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1077110&width=650" />
    <meta property="og:url" content="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan" />
  <meta property="og:title" content="Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pemerintah berencana memulai kebijakan vaksin booster pada 12 Januari 2022. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan" />
        <link rel="canonical" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://fokus.tempo.co/amp/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pemerintah berencana memulai kebijakan vaksin booster pada 12 Januari 2022. "/>
    <meta name="keywords" content="Vaksin Booster, Vaksin COVID-19, Luhut, Jokowi, Vaksin Pfizer, Vaksin AstraZeneca, BPOM,  vaksinasi Covid-19"/>
            <meta name="author" content="Aditya Budiman">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1548539">

		<link rel="image_src" href="https://statik.tempo.co?id=1077110&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Egi Adyatama">
    <!-- Item Category -->
    <meta property="article:section" content="fokus"> <!-- Main category (Required) -->
    <meta property="article:section2" content="fokus"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-10T21:01:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan ">
		<meta name="twitter:description" content="Pemerintah berencana memulai kebijakan vaksin booster pada 12 Januari 2022. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1077110&width=650">

				<meta name="adx:sections" content="fokus" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://fokus.tempo.co",
            "name": "Fokus"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 11 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1548442/terlapor-pelaku-kekerasan-seksual-di-penyalin-cahaya-penerima-piala-citra-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065411/1065411_400.jpg" alt="Terlapor Pelaku Kekerasan Seksual di Penyalin Cahaya, Penerima Piala Citra 2021" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1548442/terlapor-pelaku-kekerasan-seksual-di-penyalin-cahaya-penerima-piala-citra-2021">
                <h2 class="title">Terlapor Pelaku Kekerasan Seksual di Penyalin Cahaya, Penerima Piala Citra 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1548404/jadi-terlapor-pelaku-kekerasan-seksual-nama-anggota-tim-penyalin-cahaya-dihapus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064625/1064625_400.jpg" alt="Jadi Terlapor Pelaku Kekerasan Seksual, Nama Anggota Tim Penyalin Cahaya Dihapus" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1548404/jadi-terlapor-pelaku-kekerasan-seksual-nama-anggota-tim-penyalin-cahaya-dihapus">
                <h2 class="title">Jadi Terlapor Pelaku Kekerasan Seksual, Nama Anggota Tim Penyalin Cahaya Dihapus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1548581/ivan-gunawan-foto-dengan-ayu-ting-ting-dan-bilqis-netizen-yang-ditunggu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/10/id_1079939/1079939_400.jpg" alt="Ivan Gunawan Foto dengan Ayu Ting Ting dan Bilqis, Netizen: yang Ditunggu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1548581/ivan-gunawan-foto-dengan-ayu-ting-ting-dan-bilqis-netizen-yang-ditunggu">
                <h2 class="title">Ivan Gunawan Foto dengan Ayu Ting Ting dan Bilqis, Netizen: yang Ditunggu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1548303/menteri-kesehatan-budi-gunadi-sadikin-minta-rumah-sakit-buat-layanan-unggulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064813/1064813_400.jpg" alt="Menteri Kesehatan Budi Gunadi Sadikin Minta Rumah Sakit Buat Layanan Unggulan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1548303/menteri-kesehatan-budi-gunadi-sadikin-minta-rumah-sakit-buat-layanan-unggulan">
                <h2 class="title">Menteri Kesehatan Budi Gunadi Sadikin Minta Rumah Sakit Buat Layanan Unggulan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1548316/heboh-serial-layangan-putus-mari-kita-simak-filosofi-cinta-aris-kinan-lydia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077401/1077401_400.jpg" alt="Heboh Serial Layangan Putus, Mari Kita Simak Filosofi Cinta Aris, Kinan, Lydia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1548316/heboh-serial-layangan-putus-mari-kita-simak-filosofi-cinta-aris-kinan-lydia">
                <h2 class="title">Heboh Serial Layangan Putus, Mari Kita Simak Filosofi Cinta Aris, Kinan, Lydia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1548419/cakupan-vaksinasi-covid-19-indonesia-terbanyak-keempat-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/04/id_839403/839403_400.jpg" alt="Cakupan Vaksinasi Covid-19 Indonesia Terbanyak Keempat Dunia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1548419/cakupan-vaksinasi-covid-19-indonesia-terbanyak-keempat-dunia">
                <h2 class="title">Cakupan Vaksinasi Covid-19 Indonesia Terbanyak Keempat Dunia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1548295/respons-sandiaga-uno-soal-wahana-ngopi-in-the-sky-yang-disetop-pemda-diy" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078959/1078959_400.jpg" alt="Respons Sandiaga Uno soal Wahana Ngopi in the Sky yang Disetop Pemda DIY" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1548295/respons-sandiaga-uno-soal-wahana-ngopi-in-the-sky-yang-disetop-pemda-diy">
                <h2 class="title">Respons Sandiaga Uno soal Wahana Ngopi in the Sky yang Disetop Pemda DIY</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1548270/pakistan-evakuasi-ratusan-turis-terjebak-salju-di-murree-korban-tewas-bertambah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/09/id_1079623/1079623_400.jpg" alt="Pakistan Evakuasi Ratusan Turis Terjebak Salju di Murree, Korban Tewas Bertambah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1548270/pakistan-evakuasi-ratusan-turis-terjebak-salju-di-murree-korban-tewas-bertambah">
                <h2 class="title">Pakistan Evakuasi Ratusan Turis Terjebak Salju di Murree, Korban Tewas Bertambah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1548274/anak-anak-di-ciamis-jalani-vaksin-di-tempat-wisata-lalu-bisa-berenang-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/10/id_1079732/1079732_400.jpg" alt="Anak-anak di Ciamis Jalani Vaksin di Tempat Wisata, lalu Bisa Berenang Gratis" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1548274/anak-anak-di-ciamis-jalani-vaksin-di-tempat-wisata-lalu-bisa-berenang-gratis">
                <h2 class="title">Anak-anak di Ciamis Jalani Vaksin di Tempat Wisata, lalu Bisa Berenang Gratis</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1546712/12-cara-menyampaikan-pengetahuan-seksualitas-ke-anak-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="12 Cara Menyampaikan Pengetahuan Seksualitas ke Anak Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1546712/12-cara-menyampaikan-pengetahuan-seksualitas-ke-anak-berkebutuhan-khusus">
                <h2 class="title">12 Cara Menyampaikan Pengetahuan Seksualitas ke Anak Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1546803/sebab-penting-memperingati-hari-braille-sedunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/10/30/id_449862/449862_400.jpg" alt="Sebab Penting Memperingati Hari Braille Sedunia" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1546803/sebab-penting-memperingati-hari-braille-sedunia">
                <h2 class="title">Sebab Penting Memperingati Hari Braille Sedunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1547787/di-pinggir-kota-perth-australia-akan-ada-perumahan-khusus-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Di Pinggir Kota Perth Australia Akan Ada Perumahan Khusus Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1547787/di-pinggir-kota-perth-australia-akan-ada-perumahan-khusus-difabel">
                <h2 class="title">Di Pinggir Kota Perth Australia Akan Ada Perumahan Khusus Difabel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2900/hoaks-varian-delmicron-begini-fakta-dan-penjelasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933723/933723_400.jpg" alt="Hoaks Varian Delmicron, Begini Fakta dan Penjelasannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2900/hoaks-varian-delmicron-begini-fakta-dan-penjelasannya">
                <h2 class="title">Hoaks Varian Delmicron, Begini Fakta dan Penjelasannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2901/final-aff-2020-duel-indonesia-vs-thailand-shin-tae-yong-ungkap-kans-timnas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/26/id_1076454/1076454_400.jpg" alt="Final AFF 2020: Duel Indonesia vs Thailand, Shin Tae-yong Ungkap Kans Timnas" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2901/final-aff-2020-duel-indonesia-vs-thailand-shin-tae-yong-ungkap-kans-timnas">
                <h2 class="title">Final AFF 2020: Duel Indonesia vs Thailand, Shin Tae-yong Ungkap Kans Timnas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2902/peluang-indonesia-juara-aff-2020-setelah-kalah-dari-thailand-0-4" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077528/1077528_400.jpg" alt="Peluang Indonesia Juara AFF 2020 setelah Kalah dari Thailand 0-4" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2902/peluang-indonesia-juara-aff-2020-setelah-kalah-dari-thailand-0-4">
                <h2 class="title">Peluang Indonesia Juara AFF 2020 setelah Kalah dari Thailand 0-4</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1310/jumlah-kematian-pasien-covid-19-pada-desember-2021-dalam-tren-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/10/id_1079887/1079887_400.jpg" alt="Jumlah Kematian Pasien Covid-19 pada Desember 2021 dalam Tren Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1310/jumlah-kematian-pasien-covid-19-pada-desember-2021-dalam-tren-menurun">
                <h2 class="title">Jumlah Kematian Pasien Covid-19 pada Desember 2021 dalam Tren Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1309/akumulasi-kasus-covid-19-desember-2021-terendah-sejak-maret-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/10/id_1079886/1079886_400.jpg" alt="Akumulasi Kasus Covid-19 Desember 2021 Terendah Sejak Maret 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1309/akumulasi-kasus-covid-19-desember-2021-terendah-sejak-maret-2020">
                <h2 class="title">Akumulasi Kasus Covid-19 Desember 2021 Terendah Sejak Maret 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1307/conor-mcgregor-atlet-terkaya-2021-kalahkan-cristiano-ronaldo-dan-lionel-messi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/08/id_1079340/1079340_400.jpg" alt="Conor McGregor Atlet Terkaya 2021, Kalahkan Cristiano Ronaldo dan Lionel Messi " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1307/conor-mcgregor-atlet-terkaya-2021-kalahkan-cristiano-ronaldo-dan-lionel-messi">
                <h2 class="title">Conor McGregor Atlet Terkaya 2021, Kalahkan Cristiano Ronaldo dan Lionel Messi </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077385/1077385_400.jpg" alt="Vaksinasi untuk Anak di RS Premier Bintaro " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro">
                <h2 class="title">Vaksinasi untuk Anak di RS Premier Bintaro </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077603/1077603_400.jpg" alt="PT Mowilex Raih Sertifikasi Karbon Netral " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral">
                <h2 class="title">PT Mowilex Raih Sertifikasi Karbon Netral </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077108/1077108_400.jpg" alt="Jurus Digitalisasi Mal ala Cornerstone" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone">
                <h2 class="title">Jurus Digitalisasi Mal ala Cornerstone</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan">
                <h2 class="title">Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075861/1075861_400.jpg" alt="Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib">
                <h2 class="title">Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078492/1078492_400.jpg" alt="Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021">
                <h2 class="title">Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075031/1075031_400.jpg" alt="Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025">
                <h2 class="title">Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1539820/ini-janji-para-calon-ketua-umum-ha-ipb-dalam-memperbaiki-lingkungan-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/15/id_1074126/1074126_400.jpg" alt="Ini Janji Para Calon Ketua Umum HA IPB Dalam Memperbaiki Lingkungan Hidup" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1539820/ini-janji-para-calon-ketua-umum-ha-ipb-dalam-memperbaiki-lingkungan-hidup">
                <h2 class="title">Ini Janji Para Calon Ketua Umum HA IPB Dalam Memperbaiki Lingkungan Hidup</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//fokus.tempo.co"><span itemprop="name">fokus</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Egi Adyatama</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Aditya Budiman</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 10 Januari 2022 21:01 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/12/29/id_1077110/1077110_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1077110&width=720" data-original-src="https://statik.tempo.co/?id=1077110&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/12/29/id_1077110/1077110_720.jpg" data-original-src="https://statik.tempo.co/data/2021/12/29/id_1077110/1077110_720.jpg" alt="Tenaga medis menyuntikkan vaksin Sinopharm saat kegiatan vaksinasi COVID-19 untuk ekspatriat di Gelanggang Remaja Tanjung Priok, Jakarta, Rabu 29 Desember 2021. Kegiatan itu diikuti oleh 49 orang ekspatriat atau warga negara asing (WNA) yang tinggal di Indonesia. ANTARA FOTO/Akbar Nugroho Gumay">
							</a>
							<figcaption itemprop="caption">
								<p>Tenaga medis menyuntikkan vaksin Sinopharm saat kegiatan vaksinasi COVID-19 untuk ekspatriat di Gelanggang Remaja Tanjung Priok, Jakarta, Rabu 29 Desember 2021. Kegiatan itu diikuti oleh 49 orang ekspatriat atau warga negara asing (WNA) yang tinggal di Indonesia. ANTARA FOTO/Akbar Nugroho Gumay</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Pemerintah akan memulai program pemberian <a href="https://www.tempo.co/tag/vaksin-booster" target="_blank" rel="noopener">vaksin booster</a> bagi masyarakat mulai 12 Januari 2022. Kebijakan ini diambil di tengah belum meratanya tingkat vaksinasi Covid-19 di berbagai daerah di Indonesia.</p><div id="_popIn_recommend_word"></div><p>Kritik keras terhadap kebijakan ini muncul dari Koalisi Masyarakat Sipil untuk Keadilan Vaksinasi. Tim Advokasi Laporan Warga Lapor Covid-19&nbsp;mengatakan saat ini ada 6,9 juta lansia yang belum mendapatkan vaksin Covid-19&nbsp;sama sekali. Belum lagi kelompok rentan lain yang belum menjadi program prioritas, seperti warga dengan penyakit penyerta, ibu hamil, masyarakat adat, dan penyandang disabilitas.</p><p>Anggota Tim Advokasi Laporan Warga Lapor Covid-19 Firdaus Ferdiansyah&nbsp;menegaskan apabila program vaksinasi tak punya skema khusus untuk kelompok rentan, maka rencana pemberian vaksin booster bukanlah langkah yang bijak.</p><div id="full"></div><p>"Karena akan menempatkan mereka yang belum dapat vaksin&nbsp;sama sekali semakin rentan terinfeksi, bahkan meningkatkan risiko kematian," kata Firdaus dalam konferensi pers daring, Ahad, 9 Januari 2022.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Hingga Kamis lalu, cakupan vaksinasi dosis kedua di Indonesia masih relatif rendah, yakni 55,58 persen. Sedangkan vaksinasi lansia dosis penuh (kedua) juga baru mencapai 42,86 persen. Apalagi, persyaratan pemberian vaksin booster&nbsp;baru bisa dilakukan bagi daerah yang telah mencapai minimal 70 persen dosis pertama dan 60 persen dosis kedua.</p><p>Per 7 Januari 2022, hanya terdapat 244 kabupaten/kota yang mencapai syarat tersebut. Artinya, masih ada 290 kabupaten/kota yang cakupan vaksinasi dosis penuh kurang dari 60 persen.</p><p>"Daerah lain yang kerentanan tinggi karena cakupan vaksinasi masih rendah, itu justru akan semakin rentan. Ini menunjukkan ketidakadilan akses terhadap vaksin. Ini tak sejalan dengan vaksin berkeadilan," kata Firdaus.</p><p>Senada dengan Firdaus, Direktur Center of Economic and Law Studies (CELIOS), Bhima Yudhistira, mengatakan wacana pemerintah untuk melaksanakan vaksinasi booster akan memunculkan disparitas di tengah masyarakat. Vaksinasi booster ia sebut menjadi penegasan bahwa terjadi ketimpangan terhadap akses vaksin Covid-19.</p><p>Yang pertama adalah disparitas antara kelas menengah bawah dengan menengah atas. Golongan menengah bawah saat ini banyak yang masih belum mendapat akses vaksin sama sekali.</p><p>"Sehingga mereka yang mendapatkan vaksin, terutama vaksin berbayar dan vaksin booster, ini pemulihannya akan lebih cepat. Pendapatannya akan lebih besar dibanding mereka yang tak mendapatkan akses atau harus berbayar," kata Bhima.</p><p>
							<div class="paging">
								
								<span class="current">1</span><a href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan?page_num=2">2</a>
								<span class="prevnext"><a href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/vaksin-booster" itemprop="keywords" class="vaksin-booster">Vaksin Booster</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vaksin-covid-19" itemprop="keywords" class="vaksin-covid-19">Vaksin COVID-19</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/luhut" itemprop="keywords" class="luhut">Luhut</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jokowi" itemprop="keywords" class="jokowi">Jokowi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vaksin-pfizer" itemprop="keywords" class="vaksin-pfizer">Vaksin Pfizer</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vaksin-astrazeneca" itemprop="keywords" class="vaksin-astrazeneca">Vaksin AstraZeneca</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bpom" itemprop="keywords" class="bpom">BPOM</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vaksinasi-covid-19" itemprop="keywords" class="vaksinasi-covid-19"> vaksinasi Covid-19</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1548534/cadangan-batu-bara-dalam-negeri-membaik-luhut-bertahap-15-hari-ke-arah-25-hari">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/05/id_1078716/1078716_400.jpg" alt="Cadangan Batu Bara Dalam Negeri Membaik, Luhut: Bertahap 15 Hari ke Arah 25 Hari">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1548534/cadangan-batu-bara-dalam-negeri-membaik-luhut-bertahap-15-hari-ke-arah-25-hari">
						            <h2 class="title terkait">Cadangan Batu Bara Dalam Negeri Membaik, Luhut: Bertahap 15 Hari ke Arah 25 Hari</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1548534/cadangan-batu-bara-dalam-negeri-membaik-luhut-bertahap-15-hari-ke-arah-25-hari">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1548533/presiden-jokowi-disebut-akan-umumkan-skema-vaksin-booster">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/15/id_1074038/1074038_400.jpg" alt="Presiden Jokowi Disebut akan Umumkan Skema Vaksin Booster">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1548533/presiden-jokowi-disebut-akan-umumkan-skema-vaksin-booster">
						            <h2 class="title terkait">Presiden Jokowi Disebut akan Umumkan Skema Vaksin Booster</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1548533/presiden-jokowi-disebut-akan-umumkan-skema-vaksin-booster">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1548523/gibran-dan-kaesang-dilaporkan-ke-kpk">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/21/id_882557/882557_400.jpg" alt="Gibran dan Kaesang Dilaporkan ke KPK">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1548523/gibran-dan-kaesang-dilaporkan-ke-kpk">
						            <h2 class="title terkait">Gibran dan Kaesang Dilaporkan ke KPK</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1548523/gibran-dan-kaesang-dilaporkan-ke-kpk">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1548521/luhut-longgarkan-larangan-ekspor-batu-bara-belasan-kapal-dilepas-besok">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/25/id_1076339/1076339_400.jpg" alt="Luhut Longgarkan Larangan Ekspor Batu Bara, Belasan Kapal Dilepas Besok">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1548521/luhut-longgarkan-larangan-ekspor-batu-bara-belasan-kapal-dilepas-besok">
						            <h2 class="title terkait">Luhut Longgarkan Larangan Ekspor Batu Bara, Belasan Kapal Dilepas Besok</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1548521/luhut-longgarkan-larangan-ekspor-batu-bara-belasan-kapal-dilepas-besok">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1077768">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/01/id_1077768/1077768_400.jpg" alt="Jakarta Tanpa Gegap Gempita dan Pesta Kembang Api di Malam Tahun Baru 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
						                        <h2 class="title rekomendasi">Jakarta Tanpa Gegap Gempita dan Pesta Kembang Api di Malam Tahun Baru 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
						                        <span class="col time">9 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1075231">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1544042/rusia-menuntut-nato-nasib-ukraina-dipertaruhkan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/20/id_1075231/1075231_400.jpg" alt="Rusia Menuntut NATO, Nasib Ukraina Dipertaruhkan">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1544042/rusia-menuntut-nato-nasib-ukraina-dipertaruhkan">
						                        <h2 class="title rekomendasi">Rusia Menuntut NATO, Nasib Ukraina Dipertaruhkan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1544042/rusia-menuntut-nato-nasib-ukraina-dipertaruhkan">
						                        <span class="col time">13 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1074638">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1541058/upaya-pemerintah-menghalau-varian-omicron-efektifkah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/18/id_1074638/1074638_400.jpg" alt="Upaya Pemerintah Menghalau Varian Omicron, Efektifkah?">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1541058/upaya-pemerintah-menghalau-varian-omicron-efektifkah">
						                        <h2 class="title rekomendasi">Upaya Pemerintah Menghalau Varian Omicron, Efektifkah?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1541058/upaya-pemerintah-menghalau-varian-omicron-efektifkah">
						                        <span class="col time">22 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1070621">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/01/id_1070621/1070621_400.jpg" alt="Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta">
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
						                        <h2 class="title rekomendasi">Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
						                        <span class="col time">30 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-07-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/27/id_955643/955643_400.jpg" alt="Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <h2 class="title video">Wahid Foundation & SEAN CSO Kembangkan Program Pencegahan Ekstremise</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20947/wahid-foundation-sean-cso-kembangkan-program-pencegahan-ekstremise">
					                        <span class="col time">27 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-07-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <img class="video" src="https://statik.tempo.co/data/2020/07/15/id_952956/952956_400.jpg" alt="Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <h2 class="title video">Fokus Tempo: Djoko Tjandra dan Pemburu Koruptor yang Gagal</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/20773/fokus-tempo-djoko-tjandra-dan-pemburu-koruptor-yang-gagal">
					                        <span class="col time">15 Juli 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/07/id_903918/903918_400.jpg" alt="Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <h2 class="title video">Banjir Kritik Cara Damai Pemerintah Hadapi Kapal Cina di Natuna</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18113/banjir-kritik-cara-damai-pemerintah-hadapi-kapal-cina-di-natuna">
					                        <span class="col time">7 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-01-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2020/01/06/id_903505/903505_400.jpg" alt="Politik Bencana Banjir Jakarta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <h2 class="title video">Politik Bencana Banjir Jakarta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18090/politik-bencana-banjir-jakarta">
					                        <span class="col time">6 Januari 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan">
            <h2 class="title">Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077110/1077110_400.jpg" alt="Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan">
            <h2 class="title">Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1548207/pemerintah-didesak-transparan-pilih-penjabat-kepala-daerah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/04/27/id_837553/837553_400.jpg" alt="Pemerintah Didesak Transparan Pilih Penjabat Kepala Daerah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1548207/pemerintah-didesak-transparan-pilih-penjabat-kepala-daerah">
            <h2 class="title">Pemerintah Didesak Transparan Pilih Penjabat Kepala Daerah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1547981/jaringan-korupsi-wali-kota-bekasi-rahmat-effendi-dari-kepala-dinas-sampai-lurah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1079011/1079011_400.jpg" alt="Jaringan Korupsi Wali Kota Bekasi Rahmat Effendi, dari Kepala Dinas Sampai Lurah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1547981/jaringan-korupsi-wali-kota-bekasi-rahmat-effendi-dari-kepala-dinas-sampai-lurah">
            <h2 class="title">Jaringan Korupsi Wali Kota Bekasi Rahmat Effendi, dari Kepala Dinas Sampai Lurah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1547731/ancaman-covid-19-varian-omicron-di-tengah-ptm-100-persen-di-jakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078200/1078200_400.jpg" alt="Ancaman Covid-19 Varian Omicron di Tengah PTM 100 Persen di Jakarta ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1547731/ancaman-covid-19-varian-omicron-di-tengah-ptm-100-persen-di-jakarta">
            <h2 class="title">Ancaman Covid-19 Varian Omicron di Tengah PTM 100 Persen di Jakarta </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077110/1077110_400.jpg" alt="Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan">
												<h2 class="title terkini">Rencana Vaksin Booster Jalan Terus, Ada Potensi Ketimpangan </h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1548539/rencana-vaksin-booster-jalan-terus-ada-potensi-ketimpangan">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1548207/pemerintah-didesak-transparan-pilih-penjabat-kepala-daerah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/04/27/id_837553/837553_400.jpg" alt="Pemerintah Didesak Transparan Pilih Penjabat Kepala Daerah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1548207/pemerintah-didesak-transparan-pilih-penjabat-kepala-daerah">
												<h2 class="title terkini">Pemerintah Didesak Transparan Pilih Penjabat Kepala Daerah</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1548207/pemerintah-didesak-transparan-pilih-penjabat-kepala-daerah">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1547981/jaringan-korupsi-wali-kota-bekasi-rahmat-effendi-dari-kepala-dinas-sampai-lurah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1079011/1079011_400.jpg" alt="Jaringan Korupsi Wali Kota Bekasi Rahmat Effendi, dari Kepala Dinas Sampai Lurah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1547981/jaringan-korupsi-wali-kota-bekasi-rahmat-effendi-dari-kepala-dinas-sampai-lurah">
												<h2 class="title terkini">Jaringan Korupsi Wali Kota Bekasi Rahmat Effendi, dari Kepala Dinas Sampai Lurah</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1547981/jaringan-korupsi-wali-kota-bekasi-rahmat-effendi-dari-kepala-dinas-sampai-lurah">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1547731/ancaman-covid-19-varian-omicron-di-tengah-ptm-100-persen-di-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078200/1078200_400.jpg" alt="Ancaman Covid-19 Varian Omicron di Tengah PTM 100 Persen di Jakarta " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1547731/ancaman-covid-19-varian-omicron-di-tengah-ptm-100-persen-di-jakarta">
												<h2 class="title terkini">Ancaman Covid-19 Varian Omicron di Tengah PTM 100 Persen di Jakarta </h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1547731/ancaman-covid-19-varian-omicron-di-tengah-ptm-100-persen-di-jakarta">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1547319/hitung-harga-vaksin-booster" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054230/1054230_400.jpg" alt="Hitung Harga Vaksin Booster" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1547319/hitung-harga-vaksin-booster">
												<h2 class="title terkini">Hitung Harga Vaksin Booster</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1547319/hitung-harga-vaksin-booster">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1546928/imbas-berantai-larangan-ekspor-batu-bara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/08/10/id_43709/43709_400.jpg" alt="Imbas Berantai Larangan Ekspor Batu Bara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1546928/imbas-berantai-larangan-ekspor-batu-bara">
												<h2 class="title terkini">Imbas Berantai Larangan Ekspor Batu Bara</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1546928/imbas-berantai-larangan-ekspor-batu-bara">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1546482/vaksin-booster-jurus-amerika-lawan-omicron" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054308/1054308_400.jpg" alt="Vaksin Booster, Jurus Amerika Lawan Omicron" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1546482/vaksin-booster-jurus-amerika-lawan-omicron">
												<h2 class="title terkini">Vaksin Booster, Jurus Amerika Lawan Omicron</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1546482/vaksin-booster-jurus-amerika-lawan-omicron">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1546161/bobol-menghalau-omicron-transmisi-lokal-meluas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077493/1077493_400.jpg" alt="Bobol Menghalau Omicron, Transmisi Lokal Meluas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1546161/bobol-menghalau-omicron-transmisi-lokal-meluas">
												<h2 class="title terkini">Bobol Menghalau Omicron, Transmisi Lokal Meluas</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1546161/bobol-menghalau-omicron-transmisi-lokal-meluas">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1545789/nasib-peneliti-honorer-setelah-eijkman-dilebur-ke-brin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/08/03/id_42999/42999_400.jpg" alt="Nasib Peneliti Honorer Setelah Eijkman Dilebur ke BRIN" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1545789/nasib-peneliti-honorer-setelah-eijkman-dilebur-ke-brin">
												<h2 class="title terkini">Nasib Peneliti Honorer Setelah Eijkman Dilebur ke BRIN</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1545789/nasib-peneliti-honorer-setelah-eijkman-dilebur-ke-brin">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077768/1077768_400.jpg" alt="Jakarta Tanpa Gegap Gempita dan Pesta Kembang Api di Malam Tahun Baru 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
												<h2 class="title terkini">Jakarta Tanpa Gegap Gempita dan Pesta Kembang Api di Malam Tahun Baru 2022</h2>
					</a>
					<a class="col terkini" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
						<span class="col terkini">9 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2910/alarm-dini-indikator-covid-19-di-indonesia-kembali-merambat-naik?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Alarm Dini, Indikator Covid-19 di Indonesia Kembali Merambat Naik</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/01/01/id_991408/991408_720.jpg">
      </a>
      <p>
        Juru bicara Satgas Covid-19, Wiku Adisasmito, mengatakan bahwa pertambahan kasus konfirmasi varian Omicron sepatutnya diikuti langkah pengendalian.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1548534/cadangan-batu-bara-dalam-negeri-membaik-luhut-bertahap-15-hari-ke-arah-25-hari');
	// 			window.location = 'https://bisnis.tempo.co/read/1548534/cadangan-batu-bara-dalam-negeri-membaik-luhut-bertahap-15-hari-ke-arah-25-hari';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  fokus-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1545625",
										   "title" : "jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022"
									   },
									   {
										   "id"	:"1544042",
										   "title" : "rusia-menuntut-nato-nasib-ukraina-dipertaruhkan"
									   },
									   {
										   "id"	:"1541058",
										   "title" : "upaya-pemerintah-menghalau-varian-omicron-efektifkah"
									   },
									   {
										   "id"	:"1538378",
										   "title" : "sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
